<!DOCTYPE html>
<html lang="en">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>6 things One D&amp;D already gets right - and 3 things it doesn’t | Dicebreaker</title>

  <meta property="og:description" content="The new playtest materials are out, and our opinions are in.">
  <meta property="og:site_name" content="Dicebreaker">
  <meta property="og:title" content="6 things One D&amp;D already gets right - and 3 things it doesn’t">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.dicebreaker.com/games/one-dandd/opinion/things-one-dnd-gets-right-wrong">
  <meta property="og:image" content="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/1600x900/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png">
  <meta property="article:published_time" content="2022-10-25T13:00:00+00:00">
  <meta property="article:tag" content="Roleplaying Game">
  <meta property="article:tag" content="Dungeons &amp; Dragons">
  <meta property="article:tag" content="Wizards of the Coast">
  <meta property="article:tag" content="One D&amp;D">

  <meta name="description" content="The new playtest materials are out, and our opinions are in.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="The new playtest materials are out, and our opinions are in.">
  <meta name="twitter:title" content="6 things One D&amp;D already gets right - and 3 things it doesn’t">
  <meta name="twitter:image" content="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/1600x800/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png">
  <meta name="twitter:creator" content="@joindicebreaker">
  <meta name="twitter:site" content="@joindicebreaker">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" sizes="180x180" href="/static/ffb812b2bb78361b9f338bb356bd7c57/icon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/ffb812b2bb78361b9f338bb356bd7c57/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/ffb812b2bb78361b9f338bb356bd7c57/icon/favicon-16x16.png">
<link rel="mask-icon" href="/static/ffb812b2bb78361b9f338bb356bd7c57/icon/safari-pinned-tab.svg" color="#f2506e">
<link rel="shortcut icon" href="/static/ffb812b2bb78361b9f338bb356bd7c57/icon/favicon.ico">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-config" content="/static/ffb812b2bb78361b9f338bb356bd7c57/icon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.dicebreaker.com/games/one-dandd/opinion/things-one-dnd-gets-right-wrong",
    "mainEntityOfPage": "https://www.dicebreaker.com/games/one-dandd/opinion/things-one-dnd-gets-right-wrong",
    "headline": "6 things One D&D already gets right - and 3 things it doesn\u2019t",
    "inLanguage": "en",
    "articleSection": "Opinion",
    "description": "The new playtest materials are out, and our opinions are in.",
    "datePublished": "2022-10-25T13:00:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Dicebreaker",
        "url": "https://www.dicebreaker.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.dicebreaker.com/0275_dicebreaker-logo-small.png",
            "width": 360,
            "height": 60
        }
    },
    "image": [
        "https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/1200x1200/quality/100/dnd-beyond-mobile-dice-roll.png",
        "https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/1200x900/quality/100/dnd-beyond-mobile-dice-roll.png",
        "https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/1600x900/quality/100/dnd-beyond-mobile-dice-roll.png"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Henry St Leger",
        "jobTitle": "Contributor",
        "worksFor": {
            "@type": "Organization",
            "name": "Dicebreaker",
            "url": "https://www.dicebreaker.com"
        },
        "image": "https://assets.dicebreaker.com/henry-st-leger.jpg",
        "description": "Henry is a freelance arts, games and entertainment journalist with bylines for Edge, TechRadar, Little White Lies and The Times. As a former theatre maker, he loves narrative-heavy games - and is usually found playing a healer to keep the rest of his D&D party alive.",
        "url": [
            "https://www.dicebreaker.com/authors/henry-st-leger",
            "https://twitter.com/henry_stleger"
        ]
    },
    "keywords": [
        "Roleplaying Game",
        "Dungeons & Dragons",
        "Wizards of the Coast",
        "One D&D"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.dicebreaker.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Opinions",
            "item": "https://www.dicebreaker.com/archive/opinion"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "One D&D",
            "item": "https://www.dicebreaker.com/games/one-dandd"
        }
    ]
}
</script>

<script>
permutivePageData = {
  "user" : {
      "logged_in": false,
      "subscriber": false,
  },
    ...{
    "classifications_watson": {
        "categories": "$alchemy_taxonomy",
        "keywords": "$alchemy_keywords"
    },
    "article": {
        "author": "Henry St Leger",
        "type": "Opinion",
        "date_published": "2022-10-25T13:00:00+00:00"
    },
    "tabletop_game": [
        {
            "name": "One D&D",
            "series": [
                "Dungeons & Dragons"
            ],
            "categories": [
                "Roleplaying Game"
            ]
        }
    ],
    "companies": [
        "Wizards of the Coast"
    ]
}
};

!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});

window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144850357-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "opinion",
    "dimension2": "roleplaying-game,dungeons-and-dragons,wizards-of-the-coast,one-dandd",
    "dimension3": "Henry St Leger",
    "dimension7": "2022-10-25",
    "dimension8": "one-dandd"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-144850357-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-Z3Z1NYKNEC', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-144850357-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/dicebreaker.com/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>
  <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/ffb812b2bb78361b9f338bb356bd7c57/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/ffb812b2bb78361b9f338bb356bd7c57/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "one-dandd",
        "feature",
        "dungeons-and-dragons",
        "opinion",
        "roleplaying-game",
        "wizards-of-the-coast"
    ],
    "games": [
        "one-dandd"
    ]
},
          device: 'hd',
          runUAM: true,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          teadsIdOverride: '',
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Advertisement',
          countryCode: 'US',
          refreshAds: {
            enabled: false,
            maxRefreshes: 10,
            desktopRate: 30000,
            mobileRate: 30000,
            mobileStickyRate: 30000,
            teadsRate: 30000,
            refreshableAdvertIds: [  ],
          },
          videoPlaylist: false,
          videoPlaylistArticles: false,
          videoPlaylistTitle: '',
          videoPlaylistID: '',
          videoPlaylistGamesList: {},
            bbwPublication: 'dicebreaker',
            bbwAutoplay: 'dicebreaker_autoplay',
            articleType: 'feature',
              articlePublishedDate: '2022-10-25 13:00:00+00:00',
              inlineInto: '',
              insertInto: '.gn_sidebar',
              firstMobileAd: 'DICEB_MPU_MOB',
              dynamicAd: 'DICEB_Lazy_Load_HP_MPU',
              stickyAd: 'DICEB_STICKY_LB',
              fixMobileAdHeight: true,
              apesterToken: '615c0dfe3abb86000dae2197',
              apesterDesktop: 'article .article_body_content',
              apesterDesktopOnly: false,
              mobileInReadId: '',
              desktopInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);
      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanTCFConsent', appendBrockmanAds);

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1608146.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '281147926378683');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



  <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/ffb812b2bb78361b9f338bb356bd7c57/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'dicebreaker.com',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="2790297a-4108-4f99-b492-27801f14b89c"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.dicebreaker.com/games/one-dandd/opinion/things-one-dnd-gets-right-wrong">

      <link rel="alternate" type="application/rss+xml" href="/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScriptModule = document.createElement('script');
        apesterScriptModule.type = 'module';
        apesterScriptModule.src = 'https://sdk.apester.com/web-sdk.core.min.js';

        const apesterScriptNoModule = document.createElement('script');
        apesterScriptNoModule.noModule = true;
        apesterScriptNoModule.async = true;
        apesterScriptNoModule.src = 'https://sdk.apester.com/web-sdk.core.legacy.min.js';

        document.getElementsByTagName('head')[0].appendChild(apesterScriptModule);
        document.getElementsByTagName('head')[0].appendChild(apesterScriptNoModule);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_trending">
            <span class="label">Trending</span>


        <ul>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/games/pokemon-trading-card-game/best-games/rare-pokemon-cards"
                      data-active="false"
                      
                    >
                        Most expensive Pokémon cards
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/topics/board-games/best-games/best-board-games-2022"
                      data-active="false"
                      
                    >
                        Best board games
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/games/yu-gi-oh-tcg/how-to/yu-gi-oh-banlist-forbidden-limited"
                      data-active="false"
                      
                    >
                        Yu-Gi-Oh! Banlist
                    </a>
                  </li>
        </ul>
  </nav>
  <nav class="nav_main">
  <div class="logo_wrapper">
    

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.dicebreaker.com/0275_dicebreaker-logo.svg" alt="Dicebreaker" loading="eager">
</a>
    <span class="strapline">Board games. For everyone.</span>
  </div>



  <nav class="nav_primary">
        

        <ul>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/review"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/deal"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/best-games"
                      data-active="false"
                      
                    >
                        Best Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/how-to-play"
                      data-active="false"
                      
                    >
                        How to Play
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/board-game"
                      data-active="false"
                      
                    >
                        Board Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/roleplaying-game"
                      data-active="false"
                      
                    >
                        Roleplaying
                    </a>
                  </li>
                  <li>
                    <a
                      href="/events"
                      data-active="false"
                      
                    >
                        Events
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tabletopawards"
                      data-active="false"
                      
                    >
                        Tabletop Awards
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
        

        <ul>
                  <li>
                    <a
                      href="/games/dungeons-and-dragons-5e"
                      data-active="false"
                      
                    >
                        Dungeons &amp; Dragons 5E
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/magic-the-gathering-game"
                      data-active="false"
                      
                    >
                        Magic: The Gathering
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/kickstarter"
                      data-active="false"
                      
                    >
                        Kickstarter
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games"
                      data-active="false"
                      
                    >
                        Latest Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/members"
                      data-active="false"
                      
                    >
                        Members
                    </a>
                  </li>
        </ul>
  </nav>


      <div class="actions">
  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

    <div class="user_profile signed_out">
    <div class="button_group">
        <a class="button small login" href="/community/auth/start?next=/games/one-dandd/opinion/things-one-dnd-gets-right-wrong" rel="nofollow">Sign in / Create account</a>
    </div>
  </div>

<div class="commercial">
      <a href="/subscribe" class="button supporter">
        Support us
      </a>


  <a
    href="https://store.reedpop.com/collections/Dicebreaker"
    target="_blank"
    rel="noopener"
    class="button store"
  >
    Visit our store
  </a>
</div>      </div>
  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="DICEB_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
If you click on a link and make a purchase we may receive a small commission.  <a href="/editorial-policy">Read our editorial policy</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="opinion"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
        

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/opinion"
                      data-active="false"
                      
                    >
                        Opinions
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/one-dandd"
                      data-active="false"
                      
                    >
                        One D&amp;D
                    </a>
                  </li>
        </ul>
  </nav>
  </div>

    <div class="details">
          <h1 class="title">    6 things One D&amp;D already gets right - and 3 things it&nbsp;doesn’t
</h1>


        <span class="strapline">The new playtest materials are out, and our opinions are in.</span>

    </div>

    <div class="metadata">
<div class="avatar">
  <img
    src="https://assets.dicebreaker.com/henry-st-leger.jpg/BROK/thumbnail/70x70/quality/60/henry-st-leger.jpg"
    srcset="https://assets.dicebreaker.com/henry-st-leger.jpg/BROK/thumbnail/70x70/quality/60/henry-st-leger.jpg 1x, https://assets.dicebreaker.com/henry-st-leger.jpg/BROK/thumbnail/140x140/quality/60/henry-st-leger.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Henry St Leger avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="opinion">
                Opinion
              </span>

<span class="by">by</span> <span class="name">                  <a href="/authors/henry-st-leger">Henry St Leger</a>
</span>                <span class="job_title">
                  Contributor
                </span>
        </div>


          <div class="published_at">
Published on <time datetime="2022-10-25 13:00:00+00:00">Oct. 25, 2022</time>          </div>
    </div>



  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="mailto:?subject=Check%20out%20this%20article%20on%20Dicebreaker&amp;body=6%20things%20One%20D%26D%20already%20gets%20right%20-%20and%203%20things%20it%20doesn%E2%80%99t%20https%3A%2F%2Fwww.dicebreaker.com%2Fgames%2Fone-dandd%2Fopinion%2Fthings-one-dnd-gets-right-wrong?utm_source=social_sharing&amp;utm_medium=Email&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Share this via email"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dicebreaker.com%2Fgames%2Fone-dandd%2Fopinion%2Fthings-one-dnd-gets-right-wrong?utm_source=social_sharing&amp;utm_medium=Facebook&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Share this via Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.dicebreaker.com%2Fgames%2Fone-dandd%2Fopinion%2Fthings-one-dnd-gets-right-wrong&amp;title=6%20things%20One%20D%26D%20already%20gets%20right%20-%20and%203%20things%20it%20doesn%E2%80%99t?utm_source=social_sharing&amp;utm_medium=Reddit&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Share this via Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=6%20things%20One%20D%26D%20already%20gets%20right%20-%20and%203%20things%20it%20doesn%E2%80%99t%20https%3A%2F%2Fwww.dicebreaker.com%2Fgames%2Fone-dandd%2Fopinion%2Fthings-one-dnd-gets-right-wrong?utm_source=social_sharing&amp;utm_medium=Twitter&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Share this via Twitter"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.dicebreaker.com/games/one-dandd/opinion/things-one-dnd-gets-right-wrong?utm_source=social_sharing&amp;utm_medium=CopyLink&amp;utm_campaign=social_sharing"
          class="social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.social_icon',
        location: 'header',
      });
    });
  </script>




    
<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/resize/844%3E/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png"
    srcset="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/resize/844%3E/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png 1x, https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/resize/1688%3E/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png 2x"
loading="eager"    class="headline_image"
    alt=""
width="844"height="475"  >
  </a>

      <figcaption class="attribution">
        Image: Wizards of the Coast
      </figcaption>
  </figure>
</div>

</header>  <div class="article_body">


  <aside class="about_game">
    <span class="heading">
      About <a href="/games/one-dandd">One D&amp;D</a>
    </span>





    <p class="publishers">
        Publisher:
        <span>Wizards of the Coast</span>    </p>
  </aside>
            <div class="article_body_content">



            <p>
<a href="https://www.dicebreaker.com/games/dungeons-and-dragons-5e/news/dnd-5e-successor-revealed-one-dnd">A new version of D&amp;D is coming</a> - and while the fully-fledged edition won&rsquo;t launch until 2024, we&rsquo;re already starting to see the new direction in the <a href="https://www.dndbeyond.com/sources/one-dnd">playtest materials released on D&amp;D Beyond so far</a>.
</p>
<p>
One D&amp;D is set to be a slightly tweaked version of D&amp;D 5E, rather than a total overhaul, so you&rsquo;ll still see the same classes you know and love from the current version of the RPG. Some changes are bigger than others, but it&rsquo;s clear that Wizards of the Coast is tinkering with a lot of key mechanics, and will keep a close eye on player feedback as D&amp;D fans <a href="https://www.dicebreaker.com/series/dungeons-and-dragons/how-to/one-dnd-everything-need-to-know">try the new ruleset out</a>.
</p>
<p>
We can already see a handful of changes that look good for the health of the game, as well as some changes that don&rsquo;t.
</p>
<h3>Things One D&amp;D gets right</h3>
<p>
<strong>Replacing known spells with prepared</strong>
</p>
<p>
While we&rsquo;ve only seen a small number of the One D&amp;D class revisions so far, both the Bard and the Ranger have one big change from their 5E counterparts: the way they learn spells.
</p>
<blockquote class="pullquote left">The changes to prepared spells allow for much more variation, experimentation and flexibility.</blockquote>
<p>
Casters in D&amp;D generally fall into two categories: known and prepared. &lsquo;Known&rsquo; casters learn a limited number of spells which are always available for them to cast; &lsquo;prepared&rsquo; casters have access to a larger number of spells, but can only &lsquo;prepare&rsquo; a limited number per day.
</p>
<p>
In D&amp;D 5E, both casters were known, meaning they learnt a small handful of spells each level, and couldn&rsquo;t change them very easily. Now, they&rsquo;re both prepared, meaning anyone playing a Bard or Ranger can shake up their spell loadout after every long rest. This change allows for much more variation, experimentation and flexibility - and prevents players from being locked into certain playstyles throughout their games.
</p>
<figure><figure class="video_wrapper youtube">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/Rv5ls4firTk?autoplay=0" frameborder="0" loading="lazy" src="https://www.youtube-nocookie.com/embed/Rv5ls4firTk?autoplay=0">
</iframe></figure>
<figcaption><em>What's new in One D&amp;D?</em></figcaption></figure>
<p>
<strong>Tiered feats</strong>
</p>
<p>
Feats, those additional skills you can take in place of an ability score improvement every few levels, vary hugely in the kind of boons they offer players, especially between those in the 2014 D&amp;D 5E Player&rsquo;s Handbook and more recent sourcebooks.
</p>
<p>
In One D&amp;D&rsquo;s playtest, Wizards has made a big effort to help standardise feats through a level system, meaning that weaker feats are available much earlier on to players (i.e. level 1, level 4) whereas stronger feats are walled off behind later milestones (level 8, level 12, etc).
</p>
<p>
Ability score improvements that increase one of your base stats are also now integrated into the feat system, with a dedicated feat for adding +2 to an ability score, and most other feats automatically acting as half-feats (meaning they confer +1 to an ability score, alongside a new feature).
</p>
<blockquote class="pullquote right">Epic boon feats at level 20 make players feel like they&rsquo;ve truly become superhuman adventurers.</blockquote>
<p>
<strong>Earlier capstones, and epic boons</strong>
</p>
<p>
Class capstones are meant to embody the ultimate completion of your class&rsquo; mastery, but are a bit redundant when most players never reach level 20 for their character. One D&amp;D seems a bit more forgiving than 5E, though, given that capstones now hit on level 18 instead of level 20, allowing you to gain all of your class abilities in slightly less time.
</p>
<p>
The motivation for hitting level 20 lies in the epic boon feats, which are part of the feat system described above. These are step-up features that are only available to level 20 characters, and help players feel like they&rsquo;ve truly become superhuman adventurers.
</p>
<figure>
<a data-lightbox="true" href="https://assets.dicebreaker.com/dnd-virtual-tabletop-gameplay-combat.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/dnd-virtual-tabletop-gameplay-combat.png" target="_blank">
<img alt class="content_image" height="371" loading="lazy" src="https://assets.dicebreaker.com/dnd-virtual-tabletop-gameplay-combat.png/BROK/resize/660%3E/format/jpg/quality/80/dnd-virtual-tabletop-gameplay-combat.png" srcset="https://assets.dicebreaker.com/dnd-virtual-tabletop-gameplay-combat.png/BROK/resize/660%3E/format/jpg/quality/80/dnd-virtual-tabletop-gameplay-combat.png 1x, https://assets.dicebreaker.com/dnd-virtual-tabletop-gameplay-combat.png/BROK/resize/1320%3E/format/jpg/quality/80/dnd-virtual-tabletop-gameplay-combat.png 2x" width="660"> </a>
<figcaption>One D&amp;D will include a new virtual tabletop and closer digital integration between D&amp;D Beyond and the game's physical books. <em>Image: Wizards of the Coast</em></figcaption>
</figure>
<p><strong>Ardlings!</strong></p>
<p>
One D&amp;D is introducing a new player race that could be a new fan favourite in the making. Ardlings are described as &ldquo;supernal beings who are either born on the Upper Planes or have one or more ancestors who originated there&rdquo; - similar to the celestial Aasimar race, but included as one of the core classes, and with one key difference. Ardlings are humanoid, but with the head of an animal, making for plenty of fun customisation - and meaning those looking to play a specific kind of animal can do so relatively easily.
</p>
<p>
As with the Aasimar, though, Ardlings gain a limited flying ability and some specific spellcasting abilities depending on the &lsquo;celestial legacy&rsquo; that you choose: Exalted, Heavenly or Idyllic.
</p>
<p>
<strong>Exhaustion changes</strong>
</p>
<p>
Exhaustion was not very workable in D&amp;D 5E. The punishment for missing a night of sleep, or pushing yourself too hard, was so severe that it would quickly spiral into near-certain death, limiting your character&rsquo;s speed or imposing disadvantage on all ability checks.
</p>
<p>
One D&amp;D is a little more forgiving, and turns exhaustion into a more mathematical affair. Now, each level of exhaustion imposes a -1 penalty on all d20 rolls made by your character, which is far easier to keep track of, and won&rsquo;t be quite as disastrous for tired-out PCs.
</p>
<blockquote class="pullquote left">One D&amp;D's new celestial race, the Ardling, could be a new fan favourite in the making.
</blockquote>
<p>
<strong>Two-weapon fighting is finally viable</strong>
</p>
<p>
It&rsquo;s no secret that two-weapon fighting is pretty underwhelming in 5E. By forcing players to use a bonus action to use a weapon in their second hand, dual-wielding is very mechanically restrictive, and most are wise enough to avoid it.
</p>
<p>
In the One D&amp;D playtest, two-weapon fighting is finally viable, as it has been disentangled from the bonus action and can be done as part of a single action &ndash; that is, if you pick the feat for Fighting Style: Two-Weapon Fighting, available to Warrior classes (Fighter, Barbarian, Monk).
</p>
<figure>
<a data-lightbox="true" href="https://assets.dicebreaker.com/dnd%205e%20players%20handbook%20header.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/dnd%205e%20players%20handbook%20header.jpg" target="_blank">
<img alt="Dungeons and Dragons Players Handbook header image" class="content_image" height="371" loading="lazy" src="https://assets.dicebreaker.com/dnd%205e%20players%20handbook%20header.jpg/BROK/resize/660%3E/format/jpg/quality/80/dnd%205e%20players%20handbook%20header.jpg" srcset="https://assets.dicebreaker.com/dnd%205e%20players%20handbook%20header.jpg/BROK/resize/660%3E/format/jpg/quality/80/dnd%205e%20players%20handbook%20header.jpg 1x, https://assets.dicebreaker.com/dnd%205e%20players%20handbook%20header.jpg/BROK/resize/1320%3E/format/jpg/quality/80/dnd%205e%20players%20handbook%20header.jpg 2x" width="660"> </a>
<figcaption>One D&amp;D makes fighting with two weapons finally live up to its promise, by separating it from bonus actions during combat.</figcaption>
</figure>
<hr>
<h3>Things One D&amp;D gets wrong</h3>
<p>
<strong>A neutered Bard</strong>
</p>
<p>
Whatever happened to the Bard? The D&amp;D archetype is a mischievous mixture of magician and musician &ndash; and its class features should reflect that. However, the playtest seems to reduce the number of things the Bard can do.
</p>
<p>
It&rsquo;s great to see the back of Countercharm&rsquo;s preventive magic - a hangover from the earlier days of D&amp;D, which is so situational as to be basically useless. But Wizards also seems intent on turning other flavourful features into more muted, passive abilities. 
</p>
<blockquote class="pullquote right">Wizards of the Coast seems intent on turning the Bard's flavourful features into more muted, passive abilities. </blockquote>
<p>
Bardic Inspiration is now given as a reaction, rather than a bonus action, which really just reduces the number of things a Bard can do on their turns - and kills the joy and strategy of sending an ally an inspiration die for use when they see fit. 
</p>
<p>
Songs of Rest, a 5E Bard ability which allowed you to boost allies&rsquo; healing during a short rest by singing a song, and made for plenty of roleplay opportunities, has been scrapped in favour of Songs of Restoration, which is simply a list of healing spells you passively accrue as you gain levels.
</p>
<figure><figure class="video_wrapper youtube">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/blhUOY-X2go?autoplay=0" frameborder="0" loading="lazy" src="https://www.youtube-nocookie.com/embed/blhUOY-X2go?autoplay=0">
</iframe></figure>
<figcaption><em>The trailer foor Dicebreaker's new D&amp;D 5E series Storybreakers</em></figcaption></figure>
<p>
<strong>An untouched Rogue</strong>
</p>
<p>
The Ranger has been much improved since its 2014 iteration, when D&amp;D 5E first launched, largely thanks to the revised Ranger that appeared in Tasha&rsquo;s Cauldron of Everything a few years later. The Ranger has clearly been given a lot of love, but the Rogue by comparison is basically untouched in the One D&amp;D playtest so far, and we&rsquo;re sad to see such a popular class not be levelled up in the same way &ndash; especially when the class&rsquo; identity as a &lsquo;skill monkey&rsquo; is being eroded by its wider family of Expert classes.
</p>
<blockquote class="pullquote left">The Ranger has clearly been given a lot of love, but the Rogue by comparison is basically untouched.</blockquote>
<p>
<strong>Reworked spell lists</strong>
</p>
<p>

In the One D&amp;D playtest, Wizards of the Coast appears to be toying with a new spell list system for Dungeons &amp; Dragons, in which classes interact with one of three magical sources (Arcane, Primal, and Divine) instead of having distinct spell lists for each class. Spells taken by the Bard, for instance, &ldquo;must be an Arcane Spell, and it must be from one of the following Schools of Magic: Divination, Enchantment, Illusion, or Transmutation&rdquo;.
</p>
<p>
This adds some clarity to how the Bard receives their spells, but it also locks out some spells that D&amp;D 5E players were happily using for the class &ndash; such as Faerie Fire, Heat Metal, Dimension Door, and even the humble Mage Hand cantrip. 
</p>
<p>
New players might not miss these options, and some DMs may be lenient, but it&rsquo;s sad to see some distinctive choices locked out by a desire for clearer divisions between spell lists.
</p>
<div class="edmonds-block" data-campaign="dungeons and dragons" data-label="Buy Dungeons &amp; Dragons products on Amazon" data-order="random" data-rel="sponsored" data-style="grid"></div>

        </div>





  </div>
  </article>


<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tagged With</h2>
    <ul>
        <li>
          <a href="/series/dungeons-and-dragons">Dungeons &amp; Dragons</a>
        </li>
        <li>
          <a href="/games/one-dandd">One D&amp;D</a>
        </li>
        <li>
          <a href="/categories/roleplaying-game">Roleplaying Game</a>
        </li>
        <li>
          <a href="/companies/wizards-of-the-coast">Wizards of the Coast</a>
        </li>
    </ul>
  </div>

  <div class="footer-newsletter">
    <h3>Subscribe to the Dicebreaker Daily newsletter</h3>
    <p>The latest tabletop gaming news, direct to your inbox. No need to roll for Perception!</p>
<a
  class="button popup sign-up"
    href="/community/auth/start?next=/newsletters/dicebreaker-daily/subscribe%3Fnext%3D%252Fgames%252Fone-dandd%252Fopinion%252Fthings-one-dnd-gets-right-wrong"
    rel="nofollow"
>Sign up</a>  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">About the Author</h2>




<div class="summary" data-type="persona">
    <a
      href="/authors/henry-st-leger"
      class="link_overlay"
      title="Henry St Leger"
    ></a>

<div class="avatar">
  <img
    src="https://assets.dicebreaker.com/henry-st-leger.jpg/BROK/thumbnail/70x70/quality/60/henry-st-leger.jpg"
    srcset="https://assets.dicebreaker.com/henry-st-leger.jpg/BROK/thumbnail/70x70/quality/60/henry-st-leger.jpg 1x, https://assets.dicebreaker.com/henry-st-leger.jpg/BROK/thumbnail/140x140/quality/60/henry-st-leger.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Henry St Leger avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/henry-st-leger">Henry St Leger</a>
        </p>

      <p class="job_title">
        Contributor
      </p>


        <p class="bio">
          Henry is a freelance arts, games and entertainment journalist with bylines for Edge, TechRadar, Little White Lies and The Times. As a former theatre maker, he loves narrative-heavy games - and is usually found playing a healer to keep the rest of his D&D party alive.
        </p>
  </div>
</div>  </div>




<div class="supporter_promo" data-supporter="false">
  <p class="section_title">Like what we do at Dicebreaker? Support us!</p>
  <p>Become a member today and gain access to free games, discounts at participating tabletop retailers, 20% off PAX Unplugged tickets, members only articles and videos, and more.</p>
  <div class="button_group">
    <a class="button" href="/subscribe">Support us</a>
  </div>
</div>
  <div id="comments">
      <h2 class="section_title small">Comments</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Please enable JavaScript to see comments.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/ron8kx',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Sorry, but an error occurred. Please try again.`,
            emptyCommentError: `You need to write a response to submit a comment.`,
            errorMessage: `Comments failed to load.`,
            genericError: `Sorry, something went wrong.`,
            labelNoResponse: `Write a response to this article`,
            labelResponse: `See all responses to this article`,
            loading: `Loading`,
            postComment: `Post comment`,
            submittedComment: `Comment submitted. Thanks for contributing!`,
            writeComment: `Write a spectacular comment`,
            like: `Like`,
            unavailableLike: `You are not able to like this comment`,
            reportSubmitted: `Thank you for submitting a report about this comment. Your report will be added to a queue for our moderation team to review.`,
            emptyReportReason: `Please select a reason from the list for your report to be processed.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="DICEB_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="DICEB_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More Opinions</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="opinion"
  data-premium="true"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/topics/off-the-table/opinion/off-the-table-silent-hill-2" class="link_overlay" title="Off The Table: Thank god Silent Hill 2 is getting a remake" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/silent-hill-2-remake-screenshot.png/BROK/thumbnail/283x159/format/jpg/quality/80/silent-hill-2-remake-screenshot.png"
    srcset="https://assets.dicebreaker.com/silent-hill-2-remake-screenshot.png/BROK/thumbnail/283x159/format/jpg/quality/80/silent-hill-2-remake-screenshot.png 1x, https://assets.dicebreaker.com/silent-hill-2-remake-screenshot.png/BROK/thumbnail/566x318/format/jpg/quality/80/silent-hill-2-remake-screenshot.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="A screenshot of the trailer for Silent Hill 2 Remake."
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/topics/off-the-table/opinion/off-the-table-silent-hill-2" >

                  Off The Table: Thank god Silent Hill 2 is getting a remake

</a>          </p>

            <p class="strapline">Finally, we get to see Eddie eat his pizza in 60 FPS.</p>

    </div>

    <div class="metadata">

    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="opinion"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/categories/roleplaying-game/opinion/dnd-rpg-big-tech-apple-amazon" class="link_overlay" title="D&amp;D maker Wizards of the Coast and its RPG rivals are starting to look like Apple and Amazon" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/283x159/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png"
    srcset="https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/283x159/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png 1x, https://assets.dicebreaker.com/dnd-beyond-mobile-dice-roll.png/BROK/thumbnail/566x318/format/jpg/quality/80/dnd-beyond-mobile-dice-roll.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for D&amp;D maker Wizards of the Coast and its RPG rivals are starting to look like Apple and Amazon"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/categories/roleplaying-game/opinion/dnd-rpg-big-tech-apple-amazon" >

                  D&amp;D maker Wizards of the Coast and its RPG rivals are starting to look like Apple and Amazon

</a>          </p>

            <p class="strapline">Tech executives are multi-classing into tabletop gaming.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/categories/roleplaying-game/opinion/dnd-rpg-big-tech-apple-amazon#comments" rel="nofollow">
    1
      </a>
  </p>

    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="opinion"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/categories/roleplaying-game/opinion/rpg-actual-play-dm-tips" class="link_overlay" title="5 things DMs should copy from D&amp;D actual play shows like Critical Role and Dimension 20 (and 5 to avoid)" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/dimension-20-cast.jpeg/BROK/thumbnail/283x159/format/jpg/quality/80/dimension-20-cast.jpeg"
    srcset="https://assets.dicebreaker.com/dimension-20-cast.jpeg/BROK/thumbnail/283x159/format/jpg/quality/80/dimension-20-cast.jpeg 1x, https://assets.dicebreaker.com/dimension-20-cast.jpeg/BROK/thumbnail/566x318/format/jpg/quality/80/dimension-20-cast.jpeg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for 5 things DMs should copy from D&amp;D actual play shows like Critical Role and Dimension 20 (and 5 to avoid)"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/categories/roleplaying-game/opinion/rpg-actual-play-dm-tips" >

                  5 things DMs should copy from D&amp;D actual play shows like Critical Role and Dimension 20 (and 5 to avoid)

</a>          </p>

            <p class="strapline">How to bring the amazing storytelling and memorable moments of your favourite series to game night.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/categories/roleplaying-game/opinion/rpg-actual-play-dm-tips#comments" rel="nofollow">
    3
      </a>
  </p>

    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="opinion"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/categories/board-game/opinion/tabletop-games-demanding-too-much-players" class="link_overlay" title="Like video games, big tabletop games are demanding more and more from players - and it’s harming the hobby" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/clock-dollars-balance.jpeg/BROK/thumbnail/283x159/format/jpg/quality/80/clock-dollars-balance.jpeg"
    srcset="https://assets.dicebreaker.com/clock-dollars-balance.jpeg/BROK/thumbnail/283x159/format/jpg/quality/80/clock-dollars-balance.jpeg 1x, https://assets.dicebreaker.com/clock-dollars-balance.jpeg/BROK/thumbnail/566x318/format/jpg/quality/80/clock-dollars-balance.jpeg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Like video games, big tabletop games are demanding more and more from players - and it’s harming the hobby"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/categories/board-game/opinion/tabletop-games-demanding-too-much-players" >

                  Like video games, big tabletop games are demanding more and more from players - and it’s harming the hobby

</a>          </p>

            <p class="strapline">More money, more stuff, less fun.</p>

    </div>

    <div class="metadata">

    </div>

</div>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Latest Articles</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/mutants-and-masterminds-third-edition/news/mutants-masterminds-3e-reprint" class="link_overlay" title="Superhero tabletop RPG Mutants &amp; Masterminds: 3E has been reprinted" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/mutants-masterminds-3e-deluxe-handbook-artwork.png/BROK/thumbnail/283x159/format/jpg/quality/80/mutants-masterminds-3e-deluxe-handbook-artwork.png"
    srcset="https://assets.dicebreaker.com/mutants-masterminds-3e-deluxe-handbook-artwork.png/BROK/thumbnail/283x159/format/jpg/quality/80/mutants-masterminds-3e-deluxe-handbook-artwork.png 1x, https://assets.dicebreaker.com/mutants-masterminds-3e-deluxe-handbook-artwork.png/BROK/thumbnail/566x318/format/jpg/quality/80/mutants-masterminds-3e-deluxe-handbook-artwork.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Artwork for the Deluxe Hero&#39;s Handbook for Mutants &amp; Masterminds 3E"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/mutants-and-masterminds-third-edition/news/mutants-masterminds-3e-reprint" >

                  Superhero tabletop RPG Mutants &amp; Masterminds: 3E has been reprinted

</a>          </p>

            <p class="strapline">Flying back into action.</p>

    </div>

    <div class="metadata">

    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/7th-sea-city-of-five-sails/news/7th-sea-city-five-sails-card-game" class="link_overlay" title="7th Sea RPG has its own expandable card game featuring pirates, booty and buccaneers" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/7th-sea-expandable-card-game-artwork.png/BROK/thumbnail/283x159/format/jpg/quality/80/7th-sea-expandable-card-game-artwork.png"
    srcset="https://assets.dicebreaker.com/7th-sea-expandable-card-game-artwork.png/BROK/thumbnail/283x159/format/jpg/quality/80/7th-sea-expandable-card-game-artwork.png 1x, https://assets.dicebreaker.com/7th-sea-expandable-card-game-artwork.png/BROK/thumbnail/566x318/format/jpg/quality/80/7th-sea-expandable-card-game-artwork.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Artwork for 7th Sea: The City of Five Sails."
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/7th-sea-city-of-five-sails/news/7th-sea-city-five-sails-card-game" >

                  7th Sea RPG has its own expandable card game featuring pirates, booty and buccaneers

</a>          </p>

            <p class="strapline">Designed by the co-designer of 7th Sea.</p>

    </div>

    <div class="metadata">

    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/categories/trading-card-game/news/pokemon-tcg-scarlet-violet-paldean-collection" class="link_overlay" title="Paldean starter trio grace Pokémon Trading Card Game boxes ahead of Scarlet &amp; Violet" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/pokemon-scarlet-violet-starters-video-game-screenshot.png/BROK/thumbnail/283x159/format/jpg/quality/80/pokemon-scarlet-violet-starters-video-game-screenshot.png"
    srcset="https://assets.dicebreaker.com/pokemon-scarlet-violet-starters-video-game-screenshot.png/BROK/thumbnail/283x159/format/jpg/quality/80/pokemon-scarlet-violet-starters-video-game-screenshot.png 1x, https://assets.dicebreaker.com/pokemon-scarlet-violet-starters-video-game-screenshot.png/BROK/thumbnail/566x318/format/jpg/quality/80/pokemon-scarlet-violet-starters-video-game-screenshot.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="The Pokémon starters in Scarlet and Violet video game - Sprigatito, Quaxly and Fuecoco."
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/categories/trading-card-game/news/pokemon-tcg-scarlet-violet-paldean-collection" >

                  Paldean starter trio grace Pokémon Trading Card Game boxes ahead of Scarlet &amp; Violet

</a>          </p>

            <p class="strapline">Fuecoco gang roll up.</p>

    </div>

    <div class="metadata">

    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="deal"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/topics/deals/deal/bundle-of-holding-nanowrimo-journaling-rpg" class="link_overlay" title="Bundle of Holding’s NaNoWriMo collection is an author’s trove of journaling tabletop RPGs" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/apothecaria-airship-rpg-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/apothecaria-airship-rpg-art.png"
    srcset="https://assets.dicebreaker.com/apothecaria-airship-rpg-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/apothecaria-airship-rpg-art.png 1x, https://assets.dicebreaker.com/apothecaria-airship-rpg-art.png/BROK/thumbnail/566x318/format/jpg/quality/80/apothecaria-airship-rpg-art.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Bundle of Holding’s NaNoWriMo collection is an author’s trove of journaling tabletop RPGs"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/topics/deals/deal/bundle-of-holding-nanowrimo-journaling-rpg" >

                  Bundle of Holding’s NaNoWriMo collection is an author’s trove of journaling tabletop RPGs

</a>          </p>

            <p class="strapline">A PDF is worth a thousand words.</p>

    </div>

    <div class="metadata">

    </div>

</div>          </li>
      </ul>

  </section>




  <div class="landing_promos">
  <a
    href="https://store.reedpop.com/collections/Dicebreaker"
    class="merch_component "
    target="_blank"
    rel="noopener"
    title="Critical hits, perfect fits"
  >
    <div class="details">
        <img
          src="https://assets.dicebreaker.com/0275_dicebreaker-logo%402x.png"
          alt="Dicebreaker logo"
          loading="lazy"
          width="200"
          height="40"
        />
      <p class="title">Critical hits, perfect fits</p>
      <p class="strapline">Buy Dicebreaker T-shirts, hoodies and more</p>
      <button class="button">Explore our store</button>
    </div>
    <div class="asset">
      <img
        src="https://assets.dicebreaker.com/0422_dicebreaker-merch.png"
        alt="Dicebreaker Merch"
        loading="lazy"
        width="200"
        height="210"
      />
    </div>
  </a>

  <script>
    buttons = document.querySelectorAll('.merch_component');
    for (i = 0; i < buttons.length; i++) {
      buttons[i].addEventListener('click', function(e) {
        gtag('event', 'click', {
          'event_category': 'Store Component',
          'event_label': window.location.href
        });
      });
    }
  </script>
  <div class="awards_component">
    <div class="logo_wrapper">
        <div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/Tabletop_Awards_2022_Logo.jpg/BROK/resize/140x79/format/jpg/quality/70/Tabletop_Awards_2022_Logo.jpg"
    srcset="https://assets.dicebreaker.com/Tabletop_Awards_2022_Logo.jpg/BROK/resize/140x79/format/jpg/quality/70/Tabletop_Awards_2022_Logo.jpg 1x, https://assets.dicebreaker.com/Tabletop_Awards_2022_Logo.jpg/BROK/resize/280x158/format/jpg/quality/70/Tabletop_Awards_2022_Logo.jpg 2x"
loading="lazy"    class="logo_image"
    alt="Tabletop Awards 2022"
width="140"height="72"  >
        </div>
    </div>
    <div class="details">
      <h3 class="title">Vote for your favourite tabletop games of the year!</h3>
      <p class="strapline">Have your say and discover the best board games and RPGs of 2022 at the Tabletop Awards</p>
      <a href="/tabletopawards" class="button">Vote now</a>
    </div>
  </div>
  </div>
      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
  <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.dicebreaker.com/0275_dicebreaker-logo.svg" alt="Dicebreaker" loading="eager">
</a>
  <p class="tagline">Board games. For everyone.</p>

  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>All rights reserved. No part of this site or its content may be reproduced without the permission of the copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/joindicebreaker"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Check us out on Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/joindicebreaker"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Check us out on Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.instagram.com/dicebreaker"
              class="social_icon"
              data-type="instagram"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="instagram"
      data-type="brands"
        title="Check us out on Instagram"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/dicebreaker"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Check us out on YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
            <span class="label">Explore</span>


        <ul>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/review"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/deal"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/best-games"
                      data-active="false"
                      
                    >
                        Best Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/how-to-play"
                      data-active="false"
                      
                    >
                        How to Play
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/board-game"
                      data-active="false"
                      
                    >
                        Board Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/roleplaying-game"
                      data-active="false"
                      
                    >
                        Roleplaying
                    </a>
                  </li>
                  <li>
                    <a
                      href="/events"
                      data-active="false"
                      
                    >
                        Events
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tabletopawards"
                      data-active="false"
                      
                    >
                        Tabletop Awards
                    </a>
                  </li>
                  <li>
                    <a
                      href="/newsletters"
                      data-active="false"
                      
                    >
                        Newsletters
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
            <span class="label">Popular Now</span>


        <ul>
                  <li>
                    <a
                      href="/games/dungeons-and-dragons-5e"
                      data-active="false"
                      
                    >
                        Dungeons &amp; Dragons 5E
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/magic-the-gathering-game"
                      data-active="false"
                      
                    >
                        Magic: The Gathering
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/kickstarter"
                      data-active="false"
                      
                    >
                        Kickstarter
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games"
                      data-active="false"
                      
                    >
                        Latest Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/members"
                      data-active="false"
                      
                    >
                        Members
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_helpful">
            <span class="label">Helpful Links</span>


        <ul>
                    <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        About Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/10"
                      data-active="false"
                      
                    >
                        Archive
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Authors
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Code of Conduct
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@dicebreaker.com"
                      data-active="false"
                      
                    >
                        Contact Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Corporate Site
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Editorial Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Notice to California Residents
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Review Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Terms &amp; Conditions
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie Settings        </button>
      </li>
        </ul>
  </nav>



  <nav class="nav_sites">
            <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>
  </nav>
  </div>
        </footer>
    </div>
  </body>
</html>