<!DOCTYPE html>
<html lang="en">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Cowboy Bebop RPG will let you play as the anime’s characters, won’t touch the movie or Netflix series | Dicebreaker</title>

  <meta property="og:description" content="Players will be able to take control of the Bebop crew or create their own interplanetary bounty hunters.">
  <meta property="og:site_name" content="Dicebreaker">
  <meta property="og:title" content="Cowboy Bebop RPG will let you play as the anime’s characters, won’t touch the movie or Netflix series">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.dicebreaker.com/games/cowboy-bebop-the-roleplaying-game/news/cowboy-bebop-rpg-characters-pre-gen">
  <meta property="og:image" content="https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/resize/1200x630%3E/format/jpg/quality/80/cowboy-bebop-anime-characters.png">
  <meta property="article:published_time" content="2021-10-15T15:20:51.058233+00:00">
  <meta property="article:tag" content="Roleplaying Game">
  <meta property="article:tag" content="Essen Spiel 2021">
  <meta property="article:tag" content="Cowboy Bebop: The Roleplaying Game">
  <meta property="article:tag" content="Cowboy Bebop: The Roleplaying Game">

  <meta name="description" content="Players will be able to take control of the Bebop crew or create their own interplanetary bounty hunters.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Players will be able to take control of the Bebop crew or create their own interplanetary bounty hunters.">
  <meta name="twitter:image" content="https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/resize/1200x630%3E/format/jpg/quality/80/cowboy-bebop-anime-characters.png">
  <meta name="twitter:title" content="Cowboy Bebop RPG will let you play as the anime’s characters, won’t touch the movie or Netflix series">
  <meta name="twitter:creator" content="@joindicebreaker">
  <meta name="twitter:site" content="@joindicebreaker">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" sizes="180x180" href="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/favicon-16x16.png">
<link rel="manifest" href="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/site.webmanifest">
<link rel="mask-icon" href="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/safari-pinned-tab.svg" color="#f2506e">
<link rel="shortcut icon" href="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/favicon.ico">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-config" content="/static/6a7ad894b9a90113a23447ce5872e6c9/icon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.dicebreaker.com/games/cowboy-bebop-the-roleplaying-game/news/cowboy-bebop-rpg-characters-pre-gen",
    "mainEntityOfPage": "https://www.dicebreaker.com/games/cowboy-bebop-the-roleplaying-game/news/cowboy-bebop-rpg-characters-pre-gen",
    "headline": "Cowboy Bebop RPG will let you play as the anime\u2019s characters, won\u2019t touch the movie or Netflix series",
    "inLanguage": "en",
    "articleSection": "News",
    "description": "Players will be able to take control of the Bebop crew or create their own interplanetary bounty hunters.",
    "datePublished": "2021-10-15T15:20:51.058233+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Dicebreaker",
        "url": "https://www.dicebreaker.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.dicebreaker.com/0275_dicebreaker-logo-small.png",
            "width": 360,
            "height": 60
        }
    },
    "image": [
        "https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/thumbnail/1200x1200/quality/100/cowboy-bebop-anime-characters.png",
        "https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/thumbnail/1200x900/quality/100/cowboy-bebop-anime-characters.png",
        "https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/thumbnail/1600x900/quality/100/cowboy-bebop-anime-characters.png"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Matt Jarvis",
        "jobTitle": "Editor-in-chief",
        "worksFor": {
            "@type": "Organization",
            "name": "Dicebreaker",
            "url": "https://www.dicebreaker.com"
        },
        "image": "https://assets.dicebreaker.com/bio-matt-jarvis.jpg",
        "description": "After starting his career writing about music, films and video games for various places, Matt spent many years as a technology, PC and video game journalist before writing about tabletop games as the editor of Tabletop Gaming magazine. He joined Dicebreaker as editor-in-chief in 2019, and has been trying to convince the rest of the team to play Diplomacy since.",
        "url": [
            "https://www.dicebreaker.com/authors/matt-jarvis",
            "https://twitter.com/liquidmatt"
        ]
    },
    "keywords": [
        "Roleplaying Game",
        "Essen Spiel 2021",
        "Cowboy Bebop: The Roleplaying Game",
        "Cowboy Bebop: The Roleplaying Game"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.dicebreaker.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.dicebreaker.com/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Cowboy Bebop: The Roleplaying Game",
            "item": "https://www.dicebreaker.com/games/cowboy-bebop-the-roleplaying-game"
        }
    ]
}
</script>


  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    function _appendGoogleAnalytics(anonymous) {
        if (window.gtagDone) return;

        gtag('js', new Date());

        const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "roleplaying-game,essen-spiel-2021,cowboy-bebop-the-roleplaying-game,cowboy-bebop-the-roleplaying-game",
    "dimension3": "Matt Jarvis",
    "dimension7": "2021-10-15",
    "dimension8": "cowboy-bebop-the-roleplaying-game"
};

        options['link_attribution'] = true;

        if (anonymous) {
          options['client_storage'] = 'none';
          options['store_gac'] = false;
          options['anonymize_ip'] = true;


          options['dimension6'] = '1';
        } else {
          options['dimension6'] = '0';
        }

        gtag('config', 'UA-144850357-1', options);


        const gaScript = document.createElement('script');
        gaScript.type = 'text/javascript';
        gaScript.async = true;
        gaScript.src = 'https://www.googletagmanager.com/gtag/js?id=UA-144850357-1';

        document.getElementsByTagName('head')[0].appendChild(gaScript);
        window.gtagDone = true;

        window.dispatchEvent(new Event('BrockmanAnalyticsEnabled'));
    }

    function appendGoogleAnalytics() {
      _appendGoogleAnalytics(false);
    }

    function appendGoogleAnalyticsAnonymous() {
      _appendGoogleAnalytics(true);
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', appendGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/dicebreaker.com/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>

  <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/6a7ad894b9a90113a23447ce5872e6c9/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad({
      selector: '[data-lazyload=true], .article img, .article iframe',
      placeholder: '/static/6a7ad894b9a90113a23447ce5872e6c9/img/placeholder.png'
    });
    window.BrockmanLazyLoad.run();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({
      selector: 'a[data-lightbox=true], .article a > img'
    });
    window.BrockmanLightbox.run();
  });
</script>
    <script>
      window.commercialScriptsEvent = document.createEvent('CustomEvent');
      window.commercialScriptsEvent.initCustomEvent('commercialScripts');
    </script>
    <script defer src="/static/6a7ad894b9a90113a23447ce5872e6c9/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "roleplaying-game",
        "essen-spiel-2021",
        "cowboy-bebop-the-roleplaying-game",
        "cowboy-bebop-the-roleplaying-game"
    ],
    "games": [
        "cowboy-bebop-the-roleplaying-game"
    ]
},
          device: 'hd',
          runUAM: false,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Advertisement',
            articleType: 'news',
            inlineInto: '',
            insertInto: '.gn_sidebar',
              firstMobileAd: 'DICEB_MPU_MOB',
              dynamicAd: 'DICEB_Lazy_Load_HP_MPU',
              stickyAd: 'DICEB_STICKY_LB',
              apesterToken: '',
              apesterDesktop: '',
            mobileInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);

      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanLoadAds', () => {
      if ('__tcfapi' in window) {
        __tcfapi('getTCData', 2, (tcData, success) => {
          if (success && tcData.purpose.consents[1]) {
            appendBrockmanAds();
            window.dispatchEvent(new Event('BrockmanTCFConsent'));
          }
        });
      } else {
        appendBrockmanAds();
      }
  });
</script>
  

  <script>
    function appendBlueBillywig() {
      if (window.blueBillywigDone) return;
      window.BrockmanBlueBillywig = new BrockmanBlueBillywig({
        site: 'dicebreaker',
        player_id: 'dicebreaker',
        autoplay_id: 'dicebreaker_autoplay',
        article_type: 'news',
        device: 'hd',
        sticky_mobile_id: '',
        sticky_desktop_id: '',
      });
      window.BrockmanBlueBillywig.run();
      window.blueBillywigDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendBlueBillywig);
  </script>

  <script>
    function appendCarbon() {
      !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
      (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
      g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
      }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"04d6b31292");
    }
    window.addEventListener('BrockmanTCFConsent', appendCarbon);
  </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1608146.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '281147926378683');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>


    <script>
      window.articleScriptsEvent = document.createEvent('CustomEvent');
      window.articleScriptsEvent.initCustomEvent('articleScripts');
    </script>
    <script defer src="/static/6a7ad894b9a90113a23447ce5872e6c9/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'dicebreaker.com',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/57kr5',
          postCount: '0',
      });
    });
  </script>


<script>
  window.addEventListener('DOMContentLoaded', () => {
    Array.prototype.slice.call(
      document.querySelectorAll('.article .spoiler')
    ).forEach(spoiler => {
      spoiler.onclick = e => e.target.classList.toggle('active');
      spoiler.title = 'Spoiler';
    });
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="2790297a-4108-4f99-b492-27801f14b89c"></script>

<script>
  function enableIframes() {
    const elements = document.querySelectorAll('iframe[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      if (!element.dataset.src) continue;
      element.dataset.src = convertYouTubeNoCookieURL(element.dataset.src);
      if (element.dataset.lazyload !== 'ready')
        element.setAttribute('src', element.dataset.src);
    }
  }

  function enableScripts() {
    const elements = document.querySelectorAll('script[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      if (!element.dataset.src) continue;
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function convertYouTubeNoCookieURL(src) {
    if (!src || src === 'undefined') return false;
    return src.trim().replace(/^(?:https?:)?\/\/(?:www\.)?youtube-nocookie\.com\/embed\/(.+)$/i, 'https://www.youtube.com/embed/$1');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableIframes();
    enableScripts();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        window.dispatchEvent(new Event('BrockmanLoadAds'));
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.dicebreaker.com/games/cowboy-bebop-the-roleplaying-game/news/cowboy-bebop-rpg-characters-pre-gen">

      <link rel="alternate" type="application/rss+xml" href="/feed">


    <link rel="amphtml" href="https://www.dicebreaker.com/amp/games/cowboy-bebop-the-roleplaying-game/news/cowboy-bebop-rpg-characters-pre-gen">

  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">
  <nav class="nav_trending">
      <span class="label">Trending</span>

    <ul>


          <li>
            <a href="https://www.dicebreaker.com/topics/board-games/best-games/the-best-board-games">Best board games</a>
          </li>


          <li>
            <a href="https://www.dicebreaker.com/games/pokemon-trading-card-game/best-games/rare-pokemon-cards">Expensive Pokémon cards</a>
          </li>


          <li>
            <a href="https://www.dicebreaker.com/categories/board-game/best-games/best-2-player-board-games">Best two player board games</a>
          </li>
    </ul>
  </nav>
  <nav class="nav_main">
  <div class="logo_wrapper">
    
<a
  href="/"
  class="logo"
>
    <img src="https://assets.dicebreaker.com/0275_dicebreaker-logo.svg" alt="Dicebreaker logo">
</a>
    <span class="strapline">Board games. For everyone.</span>
  </div>



  <nav class="nav_primary">
      

      <ul>
                <li>
                  <a
                    href="/archive/news"
                    data-active="false"
                    
                  >
                      News
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/review"
                    data-active="false"
                    
                  >
                      Reviews
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/features"
                    data-active="false"
                    
                  >
                      Features
                  </a>
                </li>
                <li>
                  <a
                    href="/videos"
                    data-active="false"
                    
                  >
                      Videos
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/deal"
                    data-active="false"
                    
                  >
                      Deals
                  </a>
                </li>
                <li>
                  <a
                    href="/best-games"
                    data-active="false"
                    
                  >
                      Best Games
                  </a>
                </li>
                <li>
                  <a
                    href="/how-to-play"
                    data-active="false"
                    
                  >
                      How to Play
                  </a>
                </li>
                <li>
                  <a
                    href="/categories/board-game"
                    data-active="false"
                    
                  >
                      Board Games
                  </a>
                </li>
                <li>
                  <a
                    href="/categories/roleplaying-game"
                    data-active="false"
                    
                  >
                      Roleplaying
                  </a>
                </li>
                <li>
                  <a
                    href="/events"
                    data-active="false"
                    
                  >
                      Events
                  </a>
                </li>
      </ul>
  </nav>



  <nav class="nav_secondary">
      

      <ul>
                <li>
                  <a
                    href="/games/dungeons-and-dragons-5e"
                    data-active="false"
                    
                  >
                      Dungeons &amp; Dragons 5E
                  </a>
                </li>
                <li>
                  <a
                    href="/games/magic-the-gathering-game"
                    data-active="false"
                    
                  >
                      Magic: The Gathering
                  </a>
                </li>
                <li>
                  <a
                    href="/topics/kickstarter"
                    data-active="false"
                    
                  >
                      Kickstarter
                  </a>
                </li>
                <li>
                  <a
                    href="/topics/dicebreaker-podcast"
                    data-active="false"
                    
                  >
                      Dicebreaker Podcast
                  </a>
                </li>
                <li>
                  <a
                    href="/games"
                    data-active="false"
                    
                  >
                      Latest Games
                  </a>
                </li>
      </ul>
  </nav>


      <div class="actions">
  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

    <div class="user_profile signed_out">
    <div class="button_group">
      <a class="button small login" href="/community/auth/start?next=/games/cowboy-bebop-the-roleplaying-game/news/cowboy-bebop-rpg-characters-pre-gen" rel="nofollow">Sign in / Create account</a>
    </div>
  </div>

    <div class="visit_store_wrapper">
  <a
    href="https://store.reedpop.com/collections/Dicebreaker"
    target="_blank"
    rel="noopener"
    class="button small"
  >
    Visit our store
  </a>
    </div>
      </div>
  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="DICEB_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


  <div class="disclaimer">
    If you click on a link and make a purchase we may receive a small commission.
    <a href="/editorial-policy">Read our editorial policy</a>.
  </div>

  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"  >

<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
      

      <ul>
                <li>
                  <a
                    href="/"
                    data-active="false"
                    
                  >
                      Home
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/news"
                    data-active="false"
                    
                  >
                      News
                  </a>
                </li>
                <li>
                  <a
                    href="/games/cowboy-bebop-the-roleplaying-game"
                    data-active="false"
                    
                  >
                      Cowboy Bebop: The Roleplaying Game
                  </a>
                </li>
      </ul>
  </nav>
  </div>

    <div class="details">
          <h1 class="title">    Cowboy Bebop RPG will let you play as the anime’s characters, won’t touch the movie or Netflix&nbsp;series
</h1>


        <span class="strapline">Players will be able to take control of the Bebop crew or create their own interplanetary bounty hunters.</span>
    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.dicebreaker.com/bio-matt-jarvis.jpg/BROK/thumbnail/70x70/quality/60/bio-matt-jarvis.jpg"
    srcset="https://assets.dicebreaker.com/bio-matt-jarvis.jpg/BROK/thumbnail/70x70/quality/60/bio-matt-jarvis.jpg 1x, https://assets.dicebreaker.com/bio-matt-jarvis.jpg/BROK/thumbnail/140x140/quality/60/bio-matt-jarvis.jpg 2x"
    class="avatar_image"
    data-lazyload="true"
    alt="Matt Jarvis avatar"
  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

              <span class="by">by</span>
              <span class="name">
                  <a href="/authors/matt-jarvis">Matt Jarvis</a>
              </span>

                <span class="job_title">
                    Editor-in-chief
                </span>
        </div>



        <div class="published_at">
          Published on
          <time datetime="2021-10-15 15:20:51.058233+00:00">
            15 Oct, 2021
          </time>
        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/cowboy-bebop-anime-characters.png"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/resize/844%3E/format/jpg/quality/80/cowboy-bebop-anime-characters.png"
    srcset="https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/resize/844%3E/format/jpg/quality/80/cowboy-bebop-anime-characters.png 1x, https://assets.dicebreaker.com/cowboy-bebop-anime-characters.png/BROK/resize/1688%3E/format/jpg/quality/80/cowboy-bebop-anime-characters.png 2x"
    class="headline_image"
    data-lazyload="true"
    alt=""
  >
  </a>
  </figure>
</div>
</header>    <div class="article_body">

  <aside class="about_game">
    <span class="heading">
      About <a href="/games/cowboy-bebop-the-roleplaying-game">Cowboy Bebop: The Roleplaying Game</a>
    </span>


    <p class="num_players">
      Players: <span>1+</span>
    </p>



  </aside>
          <div class="article_body_content">
          <p>
The Cowboy Bebop RPG will let you play as the characters seen in the anime series, including Spike and Faye, Dicebreaker can reveal.
</p>
<p>
Lead designer Michele Paroli confirmed in an interview at Essen Spiel 2021 that the upcoming roleplaying game would include Spike Spiegel, Faye Valentine and the rest of the Bebop crew as pre-generated characters.
</p>
<p>
&ldquo;The pre-generated characters will be the crew that we already know,&rdquo; Paroli said, adding that the RPG would take place in the same timeline as the initial 26-episode series.
</p>
<figure>
<a data-lightbox="true" href="https://assets.dicebreaker.com/cowboy-bebop-crew.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/cowboy-bebop-crew.png" target="_blank">
<img class="content_image" data-aspect-ratio="0.5625" data-lazyload="true" src="https://assets.dicebreaker.com/cowboy-bebop-crew.png/BROK/resize/660%3E/format/jpg/quality/80/cowboy-bebop-crew.png" srcset="https://assets.dicebreaker.com/cowboy-bebop-crew.png/BROK/resize/660%3E/format/jpg/quality/80/cowboy-bebop-crew.png 1x, https://assets.dicebreaker.com/cowboy-bebop-crew.png/BROK/resize/1320%3E/format/jpg/quality/80/cowboy-bebop-crew.png 2x"></a>
<figcaption></figcaption>
</figure>
<p>
Paroli acknowledged that it was uncommon for a licensed RPG to hand control of existing characters to players, saying that publisher Mana Project was working with the studio behind the anime, Sunrise, on faithfully adapting its acclaimed series for the tabletop.
</p>
<p>
&ldquo;We have to be very careful,&rdquo; the designer said. &ldquo;But this is our aim.&rdquo;
</p>
<p>
Players will also be able to create original characters to form a crew of bounty hunters, as well as creating their own spaceship to replace the Bebop and Spike&rsquo;s Swordfish fighter seen in director Shinichir&omacr; Watanabe&rsquo;s seminal space-western.
</p>
<figure class="video_wrapper youtube">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-always-load="true" data-lazyload="true" data-src="https://www.youtube-nocookie.com/embed/GbWtc6wWOVI" frameborder="0">
</iframe></figure>
<p>
&ldquo;You'll be able to create your bounty hunter,&rdquo; Paroli confirmed. &ldquo;You'll be able to create your own ship, your own bounty hunters and your crew.&rdquo;
</p>
<p>
Paroli also revealed that the RPG would be based solely on the original Cowboy Bebop series first broadcast in 1998. Aspects from the 2001 movie spin-off and upcoming Netflix adaptation will not be included in the tabletop game, the designer added, as they are not covered by the licence held by the publishers.
</p>
<p>
Driving the gameplay will be a system based on design studio Fumble GDR&rsquo;s Not the End. Players create characters from key traits and abilities arranged in a honeycomb-like grid of hexes, with applicable hexes adding additional dice to a dice pool rolled to resolve tests. Complications and increased difficulty see the addition of negative dice in a different colour, with the dual colour of dice inspired by Spike&rsquo;s eyes.
</p>
<figure>
<a data-lightbox="true" href="https://assets.dicebreaker.com/cowboy-bebop-rpg-announce-book-mockup.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/cowboy-bebop-rpg-announce-book-mockup.png" target="_blank">
<img class="content_image" data-aspect-ratio="1.0975" data-lazyload="true" src="https://assets.dicebreaker.com/cowboy-bebop-rpg-announce-book-mockup.png/BROK/resize/660%3E/format/jpg/quality/80/cowboy-bebop-rpg-announce-book-mockup.png" srcset="https://assets.dicebreaker.com/cowboy-bebop-rpg-announce-book-mockup.png/BROK/resize/660%3E/format/jpg/quality/80/cowboy-bebop-rpg-announce-book-mockup.png 1x, https://assets.dicebreaker.com/cowboy-bebop-rpg-announce-book-mockup.png/BROK/resize/1320%3E/format/jpg/quality/80/cowboy-bebop-rpg-announce-book-mockup.png 2x"></a>
<figcaption></figcaption>
</figure>
<p>
Paroli said that playthroughs would follow the structure of the TV series, which combined its space-western setting with a distinctive visual style and jazz music. Paroli noted that the RPG itself would attempt to capture a jazz-like feel during play.
</p>
<p>
&ldquo;We are trying to translate the jazz part [of the series] into the core system,&rdquo; Paroli told Dicebreaker. &ldquo;I shouldn't say that much because we're trying to release a playtest in a few... I hope weeks. I don't want to say months, but let's say months. There will be something like a time clock, where it will be a crescendo like a jazz session. I shouldn't say but - 3, 2, 1, Let's jam.&rdquo;
</p>
<p>
Paroli aims to launch the Kickstarter campaign for the Cowboy Bebop RPG in the first half of 2022, with a hopeful release before the end of next year.
</p>
        </div>




    </div>
  </article>

<footer class="article_footer">
  <hr class="divider" />
    <div class="tagged_with">
      <h2 class="section_title small">Tagged With</h2>
    <ul>
        <li>
          <a href="/series/cowboy-bebop-the-roleplaying-game">Cowboy Bebop: The Roleplaying Game</a>
        </li>
        <li>
          <a href="/games/cowboy-bebop-the-roleplaying-game">Cowboy Bebop: The Roleplaying Game</a>
        </li>
        <li>
          <a href="/events/essen-spiel-2021">Essen Spiel 2021</a>
        </li>
        <li>
          <a href="/categories/roleplaying-game">Roleplaying Game</a>
        </li>
    </ul>
  </div>

  <div class="author_bio compact">
      <h2 class="section_title small">About the Author</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/matt-jarvis"
      class="link_overlay"
      title="Matt Jarvis"
    ></a>

<div class="avatar">
  <img
    src="https://assets.dicebreaker.com/bio-matt-jarvis.jpg/BROK/thumbnail/70x70/quality/60/bio-matt-jarvis.jpg"
    srcset="https://assets.dicebreaker.com/bio-matt-jarvis.jpg/BROK/thumbnail/70x70/quality/60/bio-matt-jarvis.jpg 1x, https://assets.dicebreaker.com/bio-matt-jarvis.jpg/BROK/thumbnail/140x140/quality/60/bio-matt-jarvis.jpg 2x"
    class="avatar_image"
    data-lazyload="true"
    alt="Matt Jarvis avatar"
  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/matt-jarvis">Matt Jarvis</a>
        </p>

      <p class="job_title">
        Editor-in-chief
      </p>


        <p class="bio">
          After starting his career writing about music, films and video games for various places, Matt spent many years as a technology, PC and video game journalist before writing about tabletop games as the editor of Tabletop Gaming magazine. He joined Dicebreaker as editor-in-chief in 2019, and has been trying to convince the rest of the team to play Diplomacy since.
        </p>
  </div>
</article>  </div>

<div id="comments">
  <div class="container"></div>

  <noscript>
    <p class="alert error">
      Please enable JavaScript to see comments.
    </p>
  </noscript>
</div>
</footer>      </div>


  <aside class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="DICEB_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </aside>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="DICEB_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>



  <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/games/magnate-the-first-city/news/magnate-first-city-board-game-design" class="link_overlay" title="Magnate: The First City is a metro-building board game striving for realism and interactivity" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/magnate-first-city-birds-eye-board-game.png/BROK/thumbnail/283x159/format/jpg/quality/80/magnate-first-city-birds-eye-board-game.png"
    srcset="https://assets.dicebreaker.com/magnate-first-city-birds-eye-board-game.png/BROK/thumbnail/283x159/format/jpg/quality/80/magnate-first-city-birds-eye-board-game.png 1x, https://assets.dicebreaker.com/magnate-first-city-birds-eye-board-game.png/BROK/thumbnail/566x318/format/jpg/quality/80/magnate-first-city-birds-eye-board-game.png 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Image for Magnate: The First City is a metro-building board game striving for realism and interactivity"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/games/magnate-the-first-city/news/magnate-first-city-board-game-design" >


              Magnate: The First City is a metro-building board game striving for realism and interactivity

        </a>
      </p>

        <p class="strapline">Property peril.</p>
  </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/series/king-of-tokyo/news/new-king-of-tokyo-board-game-2022-announced" class="link_overlay" title="King of Tokyo and King of New York are getting a new sequel next year" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/untitled-king-of-board-game-character-tease.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/untitled-king-of-board-game-character-tease.jpg"
    srcset="https://assets.dicebreaker.com/untitled-king-of-board-game-character-tease.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/untitled-king-of-board-game-character-tease.jpg 1x, https://assets.dicebreaker.com/untitled-king-of-board-game-character-tease.jpg/BROK/thumbnail/566x318/format/jpg/quality/80/untitled-king-of-board-game-character-tease.jpg 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Image for King of Tokyo and King of New York are getting a new sequel next year"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/series/king-of-tokyo/news/new-king-of-tokyo-board-game-2022-announced" >


              King of Tokyo and King of New York are getting a new sequel next year

        </a>
      </p>

        <p class="strapline">Third in Richard Garfield’s monster rumble dice game series teased at Essen Spiel 2021.</p>
  </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/series/king-of-tokyo/news/new-king-of-tokyo-board-game-2022-announced#comments">
    1
      </a>
  </p>

    </div>

</article>          </li>
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/games/pathfinder-2e/news/pathfinder-starfinder-paizo-workers-unionize" class="link_overlay" title="Workers at Pathfinder publisher Paizo have announced the formation of the United Paizo Workers union" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/pathfinder-second-edition-artwork.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/pathfinder-second-edition-artwork.jpg"
    srcset="https://assets.dicebreaker.com/pathfinder-second-edition-artwork.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/pathfinder-second-edition-artwork.jpg 1x, https://assets.dicebreaker.com/pathfinder-second-edition-artwork.jpg/BROK/thumbnail/566x318/format/jpg/quality/80/pathfinder-second-edition-artwork.jpg 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Pathfinder: Second Edition artwork"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/games/pathfinder-2e/news/pathfinder-starfinder-paizo-workers-unionize" >


              Workers at Pathfinder publisher Paizo have announced the formation of the United Paizo Workers union

        </a>
      </p>

        <p class="strapline">Staff say they are “underpaid for their labor, required to live in one of the most expensive cities in the United States, and subjected to untenable crunch conditions on a regular basis”.</p>
  </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/games/pathfinder-2e/news/pathfinder-starfinder-paizo-workers-unionize#comments">
    2
      </a>
  </p>

    </div>

</article>          </li>
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/games/heroes-of-might-and-magic-iii-the-board-game/news/heroes-might-magic-board-game-archon-ubisoft" class="link_overlay" title="Heroes of Might and Magic III gets the board game treatment from Wolfenstein studio" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/heroes-might-magic-3-cover-header-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/heroes-might-magic-3-cover-header-art.png"
    srcset="https://assets.dicebreaker.com/heroes-might-magic-3-cover-header-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/heroes-might-magic-3-cover-header-art.png 1x, https://assets.dicebreaker.com/heroes-might-magic-3-cover-header-art.png/BROK/thumbnail/566x318/format/jpg/quality/80/heroes-might-magic-3-cover-header-art.png 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Image for Heroes of Might and Magic III gets the board game treatment from Wolfenstein studio"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/games/heroes-of-might-and-magic-iii-the-board-game/news/heroes-might-magic-board-game-archon-ubisoft" >


              Heroes of Might and Magic III gets the board game treatment from Wolfenstein studio

        </a>
      </p>

        <p class="strapline">Why do we keep letting Ubisoft on Kickstarter?</p>
  </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/games/heroes-of-might-and-magic-iii-the-board-game/news/heroes-might-magic-board-game-archon-ubisoft#comments">
    1
      </a>
  </p>

    </div>

</article>          </li>
      </ul>

  </section>

  <section class="shelf" data-count="4" >
        <h2 class="section_title">Latest Articles</h2>



      <ul class="summary_list">
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/games/magnate-the-first-city/news/magnate-first-city-board-game-design" class="link_overlay" title="Magnate: The First City is a metro-building board game striving for realism and interactivity" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/magnate-first-city-birds-eye-board-game.png/BROK/thumbnail/283x159/format/jpg/quality/80/magnate-first-city-birds-eye-board-game.png"
    srcset="https://assets.dicebreaker.com/magnate-first-city-birds-eye-board-game.png/BROK/thumbnail/283x159/format/jpg/quality/80/magnate-first-city-birds-eye-board-game.png 1x, https://assets.dicebreaker.com/magnate-first-city-birds-eye-board-game.png/BROK/thumbnail/566x318/format/jpg/quality/80/magnate-first-city-birds-eye-board-game.png 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Image for Magnate: The First City is a metro-building board game striving for realism and interactivity"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/games/magnate-the-first-city/news/magnate-first-city-board-game-design" >


              Magnate: The First City is a metro-building board game striving for realism and interactivity

        </a>
      </p>

        <p class="strapline">Property peril.</p>
  </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/series/king-of-tokyo/news/new-king-of-tokyo-board-game-2022-announced" class="link_overlay" title="King of Tokyo and King of New York are getting a new sequel next year" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/untitled-king-of-board-game-character-tease.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/untitled-king-of-board-game-character-tease.jpg"
    srcset="https://assets.dicebreaker.com/untitled-king-of-board-game-character-tease.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/untitled-king-of-board-game-character-tease.jpg 1x, https://assets.dicebreaker.com/untitled-king-of-board-game-character-tease.jpg/BROK/thumbnail/566x318/format/jpg/quality/80/untitled-king-of-board-game-character-tease.jpg 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Image for King of Tokyo and King of New York are getting a new sequel next year"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/series/king-of-tokyo/news/new-king-of-tokyo-board-game-2022-announced" >


              King of Tokyo and King of New York are getting a new sequel next year

        </a>
      </p>

        <p class="strapline">Third in Richard Garfield’s monster rumble dice game series teased at Essen Spiel 2021.</p>
  </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/series/king-of-tokyo/news/new-king-of-tokyo-board-game-2022-announced#comments">
    1
      </a>
  </p>

    </div>

</article>          </li>
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/games/azul-queens-garden/feature/azul-queens-garden-preview" class="link_overlay" title="Azul: Queen’s Garden sprouts fresh ideas whilst sticking to its roots" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/azul-queens-garden-board-essen-2.png/BROK/thumbnail/283x159/format/jpg/quality/80/azul-queens-garden-board-essen-2.png"
    srcset="https://assets.dicebreaker.com/azul-queens-garden-board-essen-2.png/BROK/thumbnail/283x159/format/jpg/quality/80/azul-queens-garden-board-essen-2.png 1x, https://assets.dicebreaker.com/azul-queens-garden-board-essen-2.png/BROK/thumbnail/566x318/format/jpg/quality/80/azul-queens-garden-board-essen-2.png 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Azul: Queen&#39;s Garden board Essen 2021 2"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/games/azul-queens-garden/feature/azul-queens-garden-preview" >
      <span class="prefix">Feature:</span>



              Azul: Queen’s Garden sprouts fresh ideas whilst sticking to its roots

        </a>
      </p>

        <p class="strapline">Wake up and play the roses.</p>
  </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/games/azul-queens-garden/feature/azul-queens-garden-preview#comments">
    1
      </a>
  </p>

    </div>

</article>          </li>
          <li>




<article class="summary" data-type="article">
  <a href="https://www.dicebreaker.com/games/pathfinder-2e/news/pathfinder-starfinder-paizo-workers-unionize" class="link_overlay" title="Workers at Pathfinder publisher Paizo have announced the formation of the United Paizo Workers union" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/pathfinder-second-edition-artwork.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/pathfinder-second-edition-artwork.jpg"
    srcset="https://assets.dicebreaker.com/pathfinder-second-edition-artwork.jpg/BROK/thumbnail/283x159/format/jpg/quality/80/pathfinder-second-edition-artwork.jpg 1x, https://assets.dicebreaker.com/pathfinder-second-edition-artwork.jpg/BROK/thumbnail/566x318/format/jpg/quality/80/pathfinder-second-edition-artwork.jpg 2x"
    class="thumbnail_image"
    data-lazyload="true"
    alt="Pathfinder: Second Edition artwork"
  >
</div>
  <div class="details">


      <p class="title">
        <a href="https://www.dicebreaker.com/games/pathfinder-2e/news/pathfinder-starfinder-paizo-workers-unionize" >


              Workers at Pathfinder publisher Paizo have announced the formation of the United Paizo Workers union

        </a>
      </p>

        <p class="strapline">Staff say they are “underpaid for their labor, required to live in one of the most expensive cities in the United States, and subjected to untenable crunch conditions on a regular basis”.</p>
  </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.dicebreaker.com/games/pathfinder-2e/news/pathfinder-starfinder-paizo-workers-unionize#comments">
    2
      </a>
  </p>

    </div>

</article>          </li>
      </ul>

  </section>


  <a
    href="https://store.reedpop.com/collections/Dicebreaker"
    class="merch_component"
    target="_blank"
    rel="nofollow noopener"
    title="Critical hits, perfect fits"
  >
    <div class="details">
      <img
        src="/static/6a7ad894b9a90113a23447ce5872e6c9/img/dicebreaker-logo.svg"
        alt="Dicebreaker logo"
        width="184"
        height="25"
      />
      <p class="title">Critical hits, perfect fits</p>
      <p class="strapline">Buy Dicebreaker T-shirts, hoodies and more</p>
      <button class="button">Explore our store</button>
    </div>
    <div class="asset">
      <img
        src="/static/6a7ad894b9a90113a23447ce5872e6c9/img/dicebreaker-shirt.png"
        alt="Dicebreaker Merch"
        width="180"
        height="160"
      />
    </div>
  </a>

  <script>
    buttons = document.querySelectorAll('.merch_component');
    for (i = 0; i < buttons.length; i++) {
      buttons[i].addEventListener('click', function(e) {
        gtag('event', 'click', {
          'event_category': 'Store Component',
          'event_label': window.location.href
        });
      });
    }
  </script>
      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
  <div class="nav_wrapper">
      <div class="about">

<a
  href="/"
  class="logo"
>
    <img src="https://assets.dicebreaker.com/0275_dicebreaker-logo.svg" alt="Dicebreaker logo">
</a>
  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

<p>Copyright &copy; 2021 Gamer Network Limited, a ReedPop company.</p>
<p>All rights reserved. No part of this site or its content may be reproduced without the permission of the copyright holder.</p>

  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/joindicebreaker"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Check us out on Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/joindicebreaker"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Check us out on Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.instagram.com/dicebreaker"
              class="social_icon"
              data-type="instagram"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="instagram"
      data-type="brands"
        title="Check us out on Instagram"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/dicebreaker"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Check us out on YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
          <span class="label">Explore</span>


      <ul>
                <li>
                  <a
                    href="/archive/news"
                    data-active="false"
                    
                  >
                      News
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/review"
                    data-active="false"
                    
                  >
                      Reviews
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/features"
                    data-active="false"
                    
                  >
                      Features
                  </a>
                </li>
                <li>
                  <a
                    href="/videos"
                    data-active="false"
                    
                  >
                      Videos
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/deal"
                    data-active="false"
                    
                  >
                      Deals
                  </a>
                </li>
                <li>
                  <a
                    href="/best-games"
                    data-active="false"
                    
                  >
                      Best Games
                  </a>
                </li>
                <li>
                  <a
                    href="/how-to-play"
                    data-active="false"
                    
                  >
                      How to Play
                  </a>
                </li>
                <li>
                  <a
                    href="/categories/board-game"
                    data-active="false"
                    
                  >
                      Board Games
                  </a>
                </li>
                <li>
                  <a
                    href="/categories/roleplaying-game"
                    data-active="false"
                    
                  >
                      Roleplaying
                  </a>
                </li>
                <li>
                  <a
                    href="/events"
                    data-active="false"
                    
                  >
                      Events
                  </a>
                </li>
      </ul>
  </nav>



  <nav class="nav_secondary">
          <span class="label">Popular Now</span>


      <ul>
                <li>
                  <a
                    href="/games/dungeons-and-dragons-5e"
                    data-active="false"
                    
                  >
                      Dungeons &amp; Dragons 5E
                  </a>
                </li>
                <li>
                  <a
                    href="/games/magic-the-gathering-game"
                    data-active="false"
                    
                  >
                      Magic: The Gathering
                  </a>
                </li>
                <li>
                  <a
                    href="/topics/kickstarter"
                    data-active="false"
                    
                  >
                      Kickstarter
                  </a>
                </li>
                <li>
                  <a
                    href="/topics/dicebreaker-podcast"
                    data-active="false"
                    
                  >
                      Dicebreaker Podcast
                  </a>
                </li>
                <li>
                  <a
                    href="/games"
                    data-active="false"
                    
                  >
                      Latest Games
                  </a>
                </li>
      </ul>
  </nav>



  <nav class="nav_helpful">
          <span class="label">Helpful Links</span>


      <ul>
                  <li>
                  <a
                    href="/about"
                    data-active="false"
                    
                  >
                      About Us
                  </a>
                </li>
                <li>
                  <a
                    href="/authors"
                    data-active="false"
                    
                  >
                      Authors
                  </a>
                </li>
                <li>
                  <a
                    href="/code-of-conduct"
                    data-active="false"
                    
                  >
                      Code of Conduct
                  </a>
                </li>
                <li>
                  <a
                    href="https://privacy.reedexpo.com/en-gb/cookie-policy.html"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Cookie Policy
                  </a>
                </li>
                <li>
                  <a
                    href="/editorial-policy"
                    data-active="false"
                    
                  >
                      Editorial Policy
                  </a>
                </li>
                <li>
                  <a
                    href="https://privacy.reedexpo.com/en-gb/ccpa.html"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Notice to California Residents
                  </a>
                </li>
                <li>
                  <a
                    href="https://privacy.reedexpo.com/en-gb.html"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Privacy Policy
                  </a>
                </li>
                <li>
                  <a
                    href="/review-policy"
                    data-active="false"
                    
                  >
                      Review Policy
                  </a>
                </li>
                <li>
                  <a
                    href="/terms-and-conditions"
                    data-active="false"
                    
                  >
                      Terms &amp; Conditions
                  </a>
                </li>
                <li>
                  <a
                    href="/archive/2021/10"
                    data-active="false"
                    
                  >
                      Archive
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.reedpop.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Corporate Site
                  </a>
                </li>
                <li>
                  <a
                    href="mailto:contact@dicebreaker.com"
                    data-active="false"
                    
                  >
                      Contact Us
                  </a>
                </li>


      <li>
        <button class="optanon-show-settings">
          Cookie Settings
        </button>
      </li>
      </ul>
  </nav>



  <nav class="nav_sites">
          <span class="label">ReedPop</span>


      <ul>
                <li>
                  <a
                    href="https://www.cosplaycentral.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Cosplay Central
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.eurogamer.net"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Eurogamer
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.gamesindustry.biz"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      GamesIndustry.biz
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.jelly.deals"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Jelly Deals
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.metabomb.net"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Metabomb
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.nintendolife.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Nintendo Life
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.pushsquare.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Push Square
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.rockpapershotgun.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      Rock Paper Shotgun
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.thehaul.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      The Haul
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.usgamer.net"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      USgamer
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.vg247.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      VG247
                  </a>
                </li>
                <li>
                  <a
                    href="https://www.videogameschronicle.com"
                    data-active="false"
                    target="_blank" rel="noopener"
                  >
                      VGC
                  </a>
                </li>
      </ul>
  </nav>
  </div>
        </footer>
    </div>
  </body>
</html>