<!DOCTYPE html>
<html lang="en">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Two of Yu-Gi-Oh!’s most powerful cards have been unbanned after almost 20 years | Dicebreaker</title>

  <meta property="og:description" content="Yata-Garasu and Change of Heart were put on the Forbidden list in 2004 and 2005.">
  <meta property="og:site_name" content="Dicebreaker">
  <meta property="og:title" content="Two of Yu-Gi-Oh!’s most powerful cards have been unbanned after almost 20 years">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.dicebreaker.com/games/yu-gi-oh-tcg/news/yu-gi-oh-yata-garasu-change-of-heart-unbanned">
  <meta property="og:image" content="https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/thumbnail/1600x900/format/jpg/quality/80/yu-gi-oh-cards-man-playing.jpeg">
  <meta property="article:published_time" content="2022-05-19T13:54:10.171279+00:00">
  <meta property="article:tag" content="Trading Card Game (TCG)">
  <meta property="article:tag" content="Yu-Gi-Oh!">
  <meta property="article:tag" content="Konami">
  <meta property="article:tag" content="Yu-Gi-Oh! Trading Card Game">

  <meta name="description" content="Yata-Garasu and Change of Heart were put on the Forbidden list in 2004 and 2005.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Yata-Garasu and Change of Heart were put on the Forbidden list in 2004 and 2005.">
  <meta name="twitter:image" content="https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/thumbnail/1600x800/format/jpg/quality/80/yu-gi-oh-cards-man-playing.jpeg">
  <meta name="twitter:title" content="Two of Yu-Gi-Oh!’s most powerful cards have been unbanned after almost 20 years">
  <meta name="twitter:image:alt" content="A man holding Yu-Gi-Oh! cards while placing a card on the table">
  <meta name="twitter:creator" content="@joindicebreaker">
  <meta name="twitter:site" content="@joindicebreaker">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" sizes="180x180" href="/static/430f346b7940a1f47b8b62d6a423f814/icon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/430f346b7940a1f47b8b62d6a423f814/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/430f346b7940a1f47b8b62d6a423f814/icon/favicon-16x16.png">
<link rel="manifest" href="/static/430f346b7940a1f47b8b62d6a423f814/icon/site.webmanifest">
<link rel="mask-icon" href="/static/430f346b7940a1f47b8b62d6a423f814/icon/safari-pinned-tab.svg" color="#f2506e">
<link rel="shortcut icon" href="/static/430f346b7940a1f47b8b62d6a423f814/icon/favicon.ico">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="msapplication-config" content="/static/430f346b7940a1f47b8b62d6a423f814/icon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.dicebreaker.com/games/yu-gi-oh-tcg/news/yu-gi-oh-yata-garasu-change-of-heart-unbanned",
    "mainEntityOfPage": "https://www.dicebreaker.com/games/yu-gi-oh-tcg/news/yu-gi-oh-yata-garasu-change-of-heart-unbanned",
    "headline": "Two of Yu-Gi-Oh!\u2019s most powerful cards have been unbanned after almost 20 years",
    "inLanguage": "en",
    "articleSection": "News",
    "description": "Yata-Garasu and Change of Heart were put on the Forbidden list in 2004 and 2005.",
    "datePublished": "2022-05-19T13:54:10.171279+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Dicebreaker",
        "url": "https://www.dicebreaker.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.dicebreaker.com/0275_dicebreaker-logo-small.png",
            "width": 360,
            "height": 60
        }
    },
    "image": [
        "https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/thumbnail/1200x1200/quality/100/yu-gi-oh-cards-man-playing.jpeg",
        "https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/thumbnail/1200x900/quality/100/yu-gi-oh-cards-man-playing.jpeg",
        "https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/thumbnail/1600x900/quality/100/yu-gi-oh-cards-man-playing.jpeg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Matt Jarvis",
        "jobTitle": "Editor-in-chief, Dicebreaker",
        "worksFor": {
            "@type": "Organization",
            "name": "Dicebreaker",
            "url": "https://www.dicebreaker.com"
        },
        "image": "https://assets.dicebreaker.com/1576511813.png",
        "description": "After starting his career writing about music, films and video games for various places, Matt spent many years as a technology, PC and video game journalist before writing about tabletop games as the editor of Tabletop Gaming magazine. He joined Dicebreaker as editor-in-chief in 2019, and has been trying to convince the rest of the team to play Diplomacy since.",
        "email": "matt.jarvis@dicebreaker.com",
        "url": "https://www.dicebreaker.com/authors/matt-jarvis"
    },
    "keywords": [
        "Trading Card Game (TCG)",
        "Yu-Gi-Oh!",
        "Konami",
        "Yu-Gi-Oh! Trading Card Game"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.dicebreaker.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.dicebreaker.com/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Yu-Gi-Oh! Trading Card Game",
            "item": "https://www.dicebreaker.com/games/yu-gi-oh-tcg"
        }
    ]
}
</script>

  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    function _appendGoogleAnalytics(anonymous) {
        if (window.gtagDone) return;

        gtag('js', new Date());

        const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "trading-card-game,yu-gi-oh,konami,yu-gi-oh-tcg",
    "dimension3": "Matt Jarvis",
    "dimension7": "2022-05-19",
    "dimension8": "yu-gi-oh-tcg"
};

        options['link_attribution'] = true;

        if (anonymous) {
          options['client_storage'] = 'none';
          options['store_gac'] = false;
          options['anonymize_ip'] = true;


          options['dimension6'] = '1';
        } else {
          options['dimension6'] = '0';
        }

        gtag('config', 'UA-144850357-1', options);


        const gaScript = document.createElement('script');
        gaScript.type = 'text/javascript';
        gaScript.async = true;
        gaScript.src = 'https://www.googletagmanager.com/gtag/js?id=UA-144850357-1';

        document.getElementsByTagName('head')[0].appendChild(gaScript);
        window.gtagDone = true;

        window.dispatchEvent(new Event('BrockmanAnalyticsEnabled'));
    }

    function appendGoogleAnalytics() {
      _appendGoogleAnalytics(false);
    }

    function appendGoogleAnalyticsAnonymous() {
      _appendGoogleAnalytics(true);
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', appendGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/dicebreaker.com/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>

  <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/430f346b7940a1f47b8b62d6a423f814/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
    window.BrockmanLazyLoad.run();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/430f346b7940a1f47b8b62d6a423f814/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>



  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>
  function appendBrockmanAds() {
      if (window.brockmanAdsDone) return;

      const adConfig = {
          custom_variables: {
    "logged_in": "false",
    "source": "article",
    "version": "hd",
    "tags": [
        "yu-gi-oh",
        "yu-gi-oh-tcg",
        "konami",
        "trading-card-game",
        "news"
    ],
    "games": [
        "yu-gi-oh-tcg"
    ]
},
          device: 'hd',
          runUAM: false,
          runPrebid: false,
          biddingTimeout: 1400,
          prebidLib: '',
          prebidConfig: {},
          stickySidebar: false,
          stickyViewports: 3,
          advertHeader: 'Advertisement',
          countryCode: 'US',
          refreshAds: {
            enabled: false,
            maxRefreshes: 10,
            desktopRate: 30000,
            mobileRate: 30000,
            mobileStickyRate: 30000,
            teadsRate: 30000,
            refreshableAdvertIds: [  ],
          },
          videoPlaylist: false,
          videoPlaylistArticles: false,
          videoPlaylistTitle: '',
          videoPlaylistID: '',
          videoPlaylistGamesList: {},
            articleType: 'news',
              inlineInto: '',
              insertInto: '.gn_sidebar',
              firstMobileAd: 'DICEB_MPU_MOB',
              dynamicAd: 'DICEB_Lazy_Load_HP_MPU',
              stickyAd: 'DICEB_STICKY_LB',
              apesterToken: '615c0dfe3abb86000dae2197',
              apesterDesktop: 'article .article_body_content',
              mobileInReadId: '',
              desktopInReadId: '',
          adRenderedCallback: (slotName, event) => {
              if (!event.isEmpty) return;
              const ad = document.getElementById(slotName);
              if (ad && ad.dataset.dfpCollapse == 'true')
                ad.parentNode.style.display = 'none';
          }
      }

        const cohorts = [];

      window.BrockmanAds = new BrockmanAds('.advert', adConfig, cohorts);
      window.BrockmanAds.init();
      window.brockmanAdsDone = true;
  }

  window.addEventListener('BrockmanLoadAds', () => {
      if ('__tcfapi' in window) {
        __tcfapi('getTCData', 2, (tcData, success) => {
          if (success && tcData.purpose.consents[1]) {
            appendBrockmanAds();
            window.dispatchEvent(new Event('BrockmanTCFConsent'));
          }
        });
      } else {
        appendBrockmanAds();
      }
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1608146.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '281147926378683');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>


  <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/430f346b7940a1f47b8b62d6a423f814/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'dicebreaker.com',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="2790297a-4108-4f99-b492-27801f14b89c"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        window.dispatchEvent(new Event('BrockmanLoadAds'));
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.dicebreaker.com/games/yu-gi-oh-tcg/news/yu-gi-oh-yata-garasu-change-of-heart-unbanned">

      <link rel="alternate" type="application/rss+xml" href="/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_trending">
            <span class="label">Trending</span>


        <ul>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/games/pokemon-trading-card-game/best-games/rare-pokemon-cards"
                      data-active="false"
                      
                    >
                        Rare Pokémon cards
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/topics/board-games/best-games/best-board-games-2022"
                      data-active="false"
                      
                    >
                        Best board games
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/categories/board-game/best-games/best-board-games-for-couples"
                      data-active="false"
                      
                    >
                        Best board games for couples
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com/games/yu-gi-oh-tcg/how-to/yu-gi-oh-banlist-forbidden-limited"
                      data-active="false"
                      
                    >
                        Yu-Gi-Oh! Banlist
                    </a>
                  </li>
        </ul>
  </nav>
  <nav class="nav_main">
  <div class="logo_wrapper">
    

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.dicebreaker.com/0275_dicebreaker-logo.svg" alt="Dicebreaker logo" loading="eager">
</a>
    <span class="strapline">Board games. For everyone.</span>
  </div>



  <nav class="nav_primary">
        

        <ul>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/review"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/deal"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/best-games"
                      data-active="false"
                      
                    >
                        Best Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/how-to-play"
                      data-active="false"
                      
                    >
                        How to Play
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/board-game"
                      data-active="false"
                      
                    >
                        Board Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/roleplaying-game"
                      data-active="false"
                      
                    >
                        Roleplaying
                    </a>
                  </li>
                  <li>
                    <a
                      href="/events"
                      data-active="false"
                      
                    >
                        Events
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
        

        <ul>
                  <li>
                    <a
                      href="/games/dungeons-and-dragons-5e"
                      data-active="false"
                      
                    >
                        Dungeons &amp; Dragons 5E
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/magic-the-gathering-game"
                      data-active="false"
                      
                    >
                        Magic: The Gathering
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/kickstarter"
                      data-active="false"
                      
                    >
                        Kickstarter
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/dicebreaker-podcast"
                      data-active="false"
                      
                    >
                        Dicebreaker Podcast
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games"
                      data-active="false"
                      
                    >
                        Latest Games
                    </a>
                  </li>
        </ul>
  </nav>


      <div class="actions">
  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

    <div class="user_profile signed_out">
    <div class="button_group">
        <a class="button small login" href="/community/auth/start?next=/games/yu-gi-oh-tcg/news/yu-gi-oh-yata-garasu-change-of-heart-unbanned" rel="nofollow">Sign in / Create account</a>
    </div>
  </div>

    <div class="visit_store_wrapper">
  <a
    href="https://store.reedpop.com/collections/Dicebreaker"
    target="_blank"
    rel="noopener"
    class="button small"
  >
    Visit our store
  </a>
    </div>
      </div>
  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="DICEB_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
If you click on a link and make a purchase we may receive a small commission.  <a href="/editorial-policy">Read our editorial policy</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >

<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
        

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/yu-gi-oh-tcg"
                      data-active="false"
                      
                    >
                        Yu-Gi-Oh! Trading Card Game
                    </a>
                  </li>
        </ul>
  </nav>
  </div>

    <div class="details">
          <h1 class="title">    Two of Yu-Gi-Oh!’s most powerful cards have been unbanned after almost 20&nbsp;years
</h1>


        <span class="strapline">Yata-Garasu and Change of Heart were put on the Forbidden list in 2004 and 2005.</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.dicebreaker.com/1576511813.png/BROK/thumbnail/70x70/quality/60/1576511813.png"
    srcset="https://assets.dicebreaker.com/1576511813.png/BROK/thumbnail/70x70/quality/60/1576511813.png 1x, https://assets.dicebreaker.com/1576511813.png/BROK/thumbnail/140x140/quality/60/1576511813.png 2x"
loading="lazy"    class="avatar_image"
    alt="Matt Jarvis avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">by</span> <span class="name">                  <a href="/authors/matt-jarvis">Matt Jarvis</a>
</span>                <span class="job_title">
                    Editor-in-chief, Dicebreaker
                </span>
        </div>


        <div class="published_at">
Published on <time datetime="2022-05-19 13:54:10.171279+00:00">May 19, 2022</time>        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/resize/1920x1920%3E/format/jpg/quality/80/yu-gi-oh-cards-man-playing.jpeg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/resize/844%3E/format/jpg/quality/80/yu-gi-oh-cards-man-playing.jpeg"
    srcset="https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/resize/844%3E/format/jpg/quality/80/yu-gi-oh-cards-man-playing.jpeg 1x, https://assets.dicebreaker.com/yu-gi-oh-cards-man-playing.jpeg/BROK/resize/1688%3E/format/jpg/quality/80/yu-gi-oh-cards-man-playing.jpeg 2x"
loading="eager"    class="headline_image"
    alt="A man holding Yu-Gi-Oh! cards while placing a card on the table"
width="844"height="475"  >
  </a>

      <figcaption class="attribution">
        Image: wachiwit/stock.adobe.com
      </figcaption>
  </figure>
</div>
</header>  <div class="article_body">


  <aside class="about_game">
    <span class="heading">
      About <a href="/games/yu-gi-oh-tcg">Yu-Gi-Oh! Trading Card Game</a>
    </span>

    <p class="released">
      Released: <span>1999</span>
    </p>

    <p class="num_players">
      Players: <span>2</span>
    </p>



    <p class="publishers">
        Publisher:
        <span>Konami</span>    </p>
  </aside>
          <div class="article_body_content">



            <p>
Two of the most notorious cards in Yu-Gi-Oh! history are once again legal to play in tournaments after almost two decades on the TCG&rsquo;s Forbidden list. 
</p>
<p>
Yata-Garasu and Change of Heart were among the most notable cards included on Yu-Gi-Oh!&rsquo;s <a href="https://www.yugioh-card.com/en/limited/list_05-2022/index.html">May 17th update to its Forbidden and Limited lists</a>. The Forbidden and Limited lists determine which cards can be used in official Yu-Gi-Oh! matches; forbidden cards can&rsquo;t be used at all, while limited cards are restricted to a single copy across a player&rsquo;s main deck, extra deck and side deck. Semi-limited allows two copies maximum.
</p>
<blockquote class="twitter-tweet"><p dir="ltr" lang="en">Attention Duelists!️<br><br>The <a href="https://twitter.com/hashtag/YuGiOhTCG?src=hash&amp;ref_src=twsrc%5Etfw">#YuGiOhTCG</a> Forbidden &amp; Limited List has been updated!<br>These changes go into effect immediately.<br><br>The full list can be found at: <a href="https://t.co/aYIu5KipdU">https://t.co/aYIu5KipdU</a><a href="https://twitter.com/hashtag/YuGiOh?src=hash&amp;ref_src=twsrc%5Etfw">#YuGiOh</a> <a href="https://t.co/YdcWBZglPh">pic.twitter.com/YdcWBZglPh</a></p>&mdash; Yu-Gi-Oh! TCG (@YuGiOh_TCG) <a href="https://twitter.com/YuGiOh_TCG/status/1526593536417841152?ref_src=twsrc%5Etfw">May 17, 2022</a></blockquote> <script async charset="utf-8" data-src="https://platform.twitter.com/widgets.js"></script><span class="embed_placeholder" data-type="targeting" style="display: none;">
<span class="message">To see this content please enable targeting cookies.</span>
<button class="ot-sdk-show-settings" id="ot-sdk-btn">Manage cookie settings</button>
</span>
<p>
Yata-Garasu was originally banned as part of the TCG&rsquo;s very first Forbidden list in March 2004, after gaining infamy for its &lsquo;Yata-Lock&rsquo; strategy. The notorious deck was built around using Yata-Garasu&rsquo;s ability to force the opponent to skip their draw phase after attacking, eventually leading to an endless cycle where an opponent could be forced to skip their turn every turn due to a lack of cards in their hand, allowing the Yata-Garasu player to whittle their life points to zero without opposition.
</p>
<p>
Change of Heart, meanwhile, was banned a year later in April 2005. The spell allows a player to take control of one of their opponent&rsquo;s monsters for a turn, making it a truly formidable card to come up against. (Thanks, <a href="https://www.polygon.com/23104834/yu-gi-oh-card-unbanned-banned-card-list-forbidden-limited">Polygon</a>.) The card also gained some popularity through its appearance in the second season of the Yu-Gi-Oh! anime, where it&rsquo;s used by main villain Yami Bakura against protagonist Yami Yugi.
</p>
<figure><div class="blue_billywig">
<figure class="video_wrapper bluebillywig">
<script async data-cookies-src="https://gamernetwork.bbvms.com/p/dicebreaker_autoplay/c/4735540.js" data-lazyload="true" data-nocookies-src="https://gamernetwork.bbvms.com/p/dicebreaker_autoplay_no_cookies/c/4735540.js"></script>
</figure>
<a class="button" href="https://www.youtube.com/watch?v=dPgVJACYGoI" rel="noopener" target="_blank">
Watch on YouTube    </a>
</div><figcaption><em>Take a look at Yu-Gi-Oh! Master Duel, the latest digital outing for the TCG</em></figcaption></figure>
<p>
Both Yata-Garasu and Change of Heart have been changed to Limited cards as of the May 17th <a href="https://www.dicebreaker.com/games/yu-gi-oh-tcg/how-to/yu-gi-oh-banlist-forbidden-limited">Yu-Gi-Oh! banlist</a>, joining other notorious cards that can now be used - albeit only in a single copy - in players&rsquo; decks. Other unbanned cards include monsters Jet Synchron and Performapal Monkeyboard, along with trap card Time Seal.
</p>
<p>
The updates to the Forbidden and Limited lists follow the success of Yu-Gi-Oh!&rsquo;s latest digital app, Master Duel, which has been downloaded more than 30 million times since it launched back in January - leading a revival of sorts for the trading card game as it approaches its 25th anniversary.
</p>

        </div>





  </div>
  </article>

<footer class="article_footer">
  <hr class="divider" />
  

  <div class="tagged_with">
      <h2 class="section_title small">Tagged With</h2>
    <ul>
        <li>
          <a href="/companies/konami">Konami</a>
        </li>
        <li>
          <a href="/categories/trading-card-game">Trading Card Game (TCG)</a>
        </li>
        <li>
          <a href="/series/yu-gi-oh">Yu-Gi-Oh!</a>
        </li>
        <li>
          <a href="/games/yu-gi-oh-tcg">Yu-Gi-Oh! Trading Card Game</a>
        </li>
    </ul>
  </div>

  <div class="author_bio compact">
      <h2 class="section_title small">About the Author</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/matt-jarvis"
      class="link_overlay"
      title="Matt Jarvis"
    ></a>

<div class="avatar">
  <img
    src="https://assets.dicebreaker.com/1576511813.png/BROK/thumbnail/70x70/quality/60/1576511813.png"
    srcset="https://assets.dicebreaker.com/1576511813.png/BROK/thumbnail/70x70/quality/60/1576511813.png 1x, https://assets.dicebreaker.com/1576511813.png/BROK/thumbnail/140x140/quality/60/1576511813.png 2x"
loading="lazy"    class="avatar_image"
    alt="Matt Jarvis avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/matt-jarvis">Matt Jarvis</a>
        </p>

      <p class="job_title">
        Editor-in-chief, Dicebreaker
      </p>


        <p class="bio">
          After starting his career writing about music, films and video games for various places, Matt spent many years as a technology, PC and video game journalist before writing about tabletop games as the editor of Tabletop Gaming magazine. He joined Dicebreaker as editor-in-chief in 2019, and has been trying to convince the rest of the team to play Diplomacy since.
        </p>
  </div>
</article>  </div>

  <div id="comments">
      <h2 class="section_title small">Comments</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Please enable JavaScript to see comments.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/dk8q984qx1765gj4',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Sorry, but an error occurred. Please try again.`,
            emptyCommentError: `You need to write a response to submit a comment.`,
            errorMessage: `Comments failed to load.`,
            genericError: `Sorry, something went wrong.`,
            labelNoResponse: `Write a response to this article`,
            labelResponse: `See all responses to this article`,
            loading: `Loading`,
            postComment: `Post comment`,
            submittedComment: `Comment submitted. Thanks for contributing!`,
            writeComment: `Write a spectacular comment`,
            like: `Like`,
            unavailableLike: `You are not able to like this comment`,
            reportSubmitted: `Thank you for submitting a report about this comment. Your report will be added to a queue for our moderation team to review.`,
            emptyReportReason: `Please select a reason from the list for your report to be processed.`,
          },
      });
    });
  </script>
  </div>

</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="DICEB_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="DICEB_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=dicebreaker"
      id="DICEB_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/categories/roleplaying-game/news/dcc-dark-tower-reincarnated-kickstarter" class="link_overlay" title="Acclaimed AD&amp;D adventure Dark Tower gets a hefty and faithful three-volume reprinting" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/dcc-dark-tower-rpg-kickstarter-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/dcc-dark-tower-rpg-kickstarter-art.png"
    srcset="https://assets.dicebreaker.com/dcc-dark-tower-rpg-kickstarter-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/dcc-dark-tower-rpg-kickstarter-art.png 1x, https://assets.dicebreaker.com/dcc-dark-tower-rpg-kickstarter-art.png/BROK/thumbnail/566x318/format/jpg/quality/80/dcc-dark-tower-rpg-kickstarter-art.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Acclaimed AD&amp;D adventure Dark Tower gets a hefty and faithful three-volume reprinting"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/categories/roleplaying-game/news/dcc-dark-tower-reincarnated-kickstarter" >

                  Acclaimed AD&amp;D adventure Dark Tower gets a hefty and faithful three-volume reprinting

</a>          </p>

            <p class="strapline">Players can delve through the classic crawl using either DCC or D&amp;D 5E’s ruleset</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/legends-of-andor-the-cold-eternal/news/legends-of-andor-cold-eternal" class="link_overlay" title="Legends of Andor is getting another entry, despite The Last Hope wrapping things up" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/legends-of-andor-cold-eternal-cover-image-kosmos.png/BROK/thumbnail/283x159/format/jpg/quality/80/legends-of-andor-cold-eternal-cover-image-kosmos.png"
    srcset="https://assets.dicebreaker.com/legends-of-andor-cold-eternal-cover-image-kosmos.png/BROK/thumbnail/283x159/format/jpg/quality/80/legends-of-andor-cold-eternal-cover-image-kosmos.png 1x, https://assets.dicebreaker.com/legends-of-andor-cold-eternal-cover-image-kosmos.png/BROK/thumbnail/566x318/format/jpg/quality/80/legends-of-andor-cold-eternal-cover-image-kosmos.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="An image of the cover for Legends of Andor: The Cold Eternal"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/legends-of-andor-the-cold-eternal/news/legends-of-andor-cold-eternal" >

                  Legends of Andor is getting another entry, despite The Last Hope wrapping things up

</a>          </p>

            <p class="strapline">The legend continues.</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/evergreen/news/evergreen-board-game" class="link_overlay" title="Photosynthesis designer has created yet another board game about trees" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/evergreen-layout-image-close-up.png/BROK/thumbnail/283x159/format/jpg/quality/80/evergreen-layout-image-close-up.png"
    srcset="https://assets.dicebreaker.com/evergreen-layout-image-close-up.png/BROK/thumbnail/283x159/format/jpg/quality/80/evergreen-layout-image-close-up.png 1x, https://assets.dicebreaker.com/evergreen-layout-image-close-up.png/BROK/thumbnail/566x318/format/jpg/quality/80/evergreen-layout-image-close-up.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="An close-up image of components for Evergreen."
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/evergreen/news/evergreen-board-game" >

                  Photosynthesis designer has created yet another board game about trees

</a>          </p>

            <p class="strapline">Supporting Trees for the Future.</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/events/origins-game-fair-2022/news/origins-game-fair-2022-masks" class="link_overlay" title="Masks will be required at Origins Game Fair after concerns from attendees" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/origins-game-fair-2021-crowd.png/BROK/thumbnail/283x159/format/jpg/quality/80/origins-game-fair-2021-crowd.png"
    srcset="https://assets.dicebreaker.com/origins-game-fair-2021-crowd.png/BROK/thumbnail/283x159/format/jpg/quality/80/origins-game-fair-2021-crowd.png 1x, https://assets.dicebreaker.com/origins-game-fair-2021-crowd.png/BROK/thumbnail/566x318/format/jpg/quality/80/origins-game-fair-2021-crowd.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="An image of the attendees at Origins Game Fair 2021"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/events/origins-game-fair-2022/news/origins-game-fair-2022-masks" >

                  Masks will be required at Origins Game Fair after concerns from attendees

</a>          </p>

            <p class="strapline">Follows confirmed mask requirements at Gen Con.</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Latest Articles</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/categories/roleplaying-game/news/dcc-dark-tower-reincarnated-kickstarter" class="link_overlay" title="Acclaimed AD&amp;D adventure Dark Tower gets a hefty and faithful three-volume reprinting" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/dcc-dark-tower-rpg-kickstarter-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/dcc-dark-tower-rpg-kickstarter-art.png"
    srcset="https://assets.dicebreaker.com/dcc-dark-tower-rpg-kickstarter-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/dcc-dark-tower-rpg-kickstarter-art.png 1x, https://assets.dicebreaker.com/dcc-dark-tower-rpg-kickstarter-art.png/BROK/thumbnail/566x318/format/jpg/quality/80/dcc-dark-tower-rpg-kickstarter-art.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Acclaimed AD&amp;D adventure Dark Tower gets a hefty and faithful three-volume reprinting"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/categories/roleplaying-game/news/dcc-dark-tower-reincarnated-kickstarter" >

                  Acclaimed AD&amp;D adventure Dark Tower gets a hefty and faithful three-volume reprinting

</a>          </p>

            <p class="strapline">Players can delve through the classic crawl using either DCC or D&amp;D 5E’s ruleset</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/legends-of-andor-the-cold-eternal/news/legends-of-andor-cold-eternal" class="link_overlay" title="Legends of Andor is getting another entry, despite The Last Hope wrapping things up" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/legends-of-andor-cold-eternal-cover-image-kosmos.png/BROK/thumbnail/283x159/format/jpg/quality/80/legends-of-andor-cold-eternal-cover-image-kosmos.png"
    srcset="https://assets.dicebreaker.com/legends-of-andor-cold-eternal-cover-image-kosmos.png/BROK/thumbnail/283x159/format/jpg/quality/80/legends-of-andor-cold-eternal-cover-image-kosmos.png 1x, https://assets.dicebreaker.com/legends-of-andor-cold-eternal-cover-image-kosmos.png/BROK/thumbnail/566x318/format/jpg/quality/80/legends-of-andor-cold-eternal-cover-image-kosmos.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="An image of the cover for Legends of Andor: The Cold Eternal"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/legends-of-andor-the-cold-eternal/news/legends-of-andor-cold-eternal" >

                  Legends of Andor is getting another entry, despite The Last Hope wrapping things up

</a>          </p>

            <p class="strapline">The legend continues.</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="how-to"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/yu-gi-oh-tcg/how-to/yu-gi-oh-banlist-forbidden-limited" class="link_overlay" title="Yu-Gi-Oh! Banlist for May 2022: Forbidden, Limited and Semi-Limited" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/yu-gi-oh-tcg-yugi-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/yu-gi-oh-tcg-yugi-art.png"
    srcset="https://assets.dicebreaker.com/yu-gi-oh-tcg-yugi-art.png/BROK/thumbnail/283x159/format/jpg/quality/80/yu-gi-oh-tcg-yugi-art.png 1x, https://assets.dicebreaker.com/yu-gi-oh-tcg-yugi-art.png/BROK/thumbnail/566x318/format/jpg/quality/80/yu-gi-oh-tcg-yugi-art.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Yu-Gi-Oh! Banlist for May 2022: Forbidden, Limited and Semi-Limited"
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/yu-gi-oh-tcg/how-to/yu-gi-oh-banlist-forbidden-limited" >

                  Yu-Gi-Oh! Banlist for May 2022: Forbidden, Limited and Semi-Limited

</a>          </p>

            <p class="strapline">Yu better check your decks.</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.dicebreaker.com/games/evergreen/news/evergreen-board-game" class="link_overlay" title="Photosynthesis designer has created yet another board game about trees" ></a>




<div class="thumbnail">
  <img
    src="https://assets.dicebreaker.com/evergreen-layout-image-close-up.png/BROK/thumbnail/283x159/format/jpg/quality/80/evergreen-layout-image-close-up.png"
    srcset="https://assets.dicebreaker.com/evergreen-layout-image-close-up.png/BROK/thumbnail/283x159/format/jpg/quality/80/evergreen-layout-image-close-up.png 1x, https://assets.dicebreaker.com/evergreen-layout-image-close-up.png/BROK/thumbnail/566x318/format/jpg/quality/80/evergreen-layout-image-close-up.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="An close-up image of components for Evergreen."
width="283"height="159"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.dicebreaker.com/games/evergreen/news/evergreen-board-game" >

                  Photosynthesis designer has created yet another board game about trees

</a>          </p>

            <p class="strapline">Supporting Trees for the Future.</p>

    </div>

    <div class="metadata">

    </div>

</article>          </li>
      </ul>

  </section>




  <a
    href="https://store.reedpop.com/collections/Dicebreaker"
    class="merch_component "
    target="_blank"
    rel="noopener"
    title="Critical hits, perfect fits"
  >
    <div class="details">
        <img
          src="https://assets.dicebreaker.com/0275_dicebreaker-logo%402x.png"
          alt="Dicebreaker logo"
          loading="lazy"
        />
      <p class="title">Critical hits, perfect fits</p>
      <p class="strapline">Buy Dicebreaker T-shirts, hoodies and more</p>
      <button class="button">Explore our store</button>
    </div>
    <div class="asset">
      <img
        src="https://assets.dicebreaker.com/0422_dicebreaker-merch.png"
        alt="Dicebreaker Merch"
        loading="lazy"
      />
    </div>
  </a>

  <script>
    buttons = document.querySelectorAll('.merch_component');
    for (i = 0; i < buttons.length; i++) {
      buttons[i].addEventListener('click', function(e) {
        gtag('event', 'click', {
          'event_category': 'Store Component',
          'event_label': window.location.href
        });
      });
    }
  </script>
      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
  <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.dicebreaker.com/0275_dicebreaker-logo.svg" alt="Dicebreaker logo" loading="eager">
</a>
  <p class="tagline">Board games. For everyone.</p>

  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>All rights reserved. No part of this site or its content may be reproduced without the permission of the copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/joindicebreaker"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Check us out on Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/joindicebreaker"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Check us out on Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.instagram.com/dicebreaker"
              class="social_icon"
              data-type="instagram"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="instagram"
      data-type="brands"
        title="Check us out on Instagram"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/dicebreaker"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Check us out on YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
            <span class="label">Explore</span>


        <ul>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/review"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/deal"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/best-games"
                      data-active="false"
                      
                    >
                        Best Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/how-to-play"
                      data-active="false"
                      
                    >
                        How to Play
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/board-game"
                      data-active="false"
                      
                    >
                        Board Games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/categories/roleplaying-game"
                      data-active="false"
                      
                    >
                        Roleplaying
                    </a>
                  </li>
                  <li>
                    <a
                      href="/events"
                      data-active="false"
                      
                    >
                        Events
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
            <span class="label">Popular Now</span>


        <ul>
                  <li>
                    <a
                      href="/games/dungeons-and-dragons-5e"
                      data-active="false"
                      
                    >
                        Dungeons &amp; Dragons 5E
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/magic-the-gathering-game"
                      data-active="false"
                      
                    >
                        Magic: The Gathering
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/kickstarter"
                      data-active="false"
                      
                    >
                        Kickstarter
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/dicebreaker-podcast"
                      data-active="false"
                      
                    >
                        Dicebreaker Podcast
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games"
                      data-active="false"
                      
                    >
                        Latest Games
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_helpful">
            <span class="label">Helpful Links</span>


        <ul>
                    <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        About Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/05"
                      data-active="false"
                      
                    >
                        Archive
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Authors
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Code of Conduct
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@dicebreaker.com"
                      data-active="false"
                      
                    >
                        Contact Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Corporate Site
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Editorial Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Notice to California Residents
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Review Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Terms &amp; Conditions
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie Settings        </button>
      </li>
        </ul>
  </nav>



  <nav class="nav_sites">
            <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>
  </nav>
  </div>
        </footer>
    </div>
  </body>
</html>